<!DOCTYPE html>
<html>
    <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Щоденник Скотта: косатки, сани, поні на власний дім | Історична правда</title>
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,700,700i,800,800i&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/misc/v2/index.css?v=18">
<link rel="stylesheet" href="/misc/v2/responsive.css?v=2">


<meta name="robots" content="index,follow">


<meta name="description" content="">
<meta name="keywords" content="">
<meta name="document-state" content="state">
<meta name="revisit-after" content="1 days">

<script src="/misc/v2/jquery-1.9.1.min.js"></script>

<script src="/misc/v2/common.js?v=1"></script>


<meta property="og:title" content="Щоденник Скотта: косатки, сани, поні на власний дім"/>
<meta property="og:type" content="article"/> 
<meta property="og:url" content="https://www.istpravda.com.ua/columns/2021/01/12/158801/"/>
<meta property="og:image" content="/images/doc/3/0/309e0e7-300.jpg"/>
<meta property="og:site_name" content="Історична правда"/>
<meta property="fb:admins" content="112439238832293, 100001055709747"/>
<meta property="og:description"  content="День лиха. Я зробив дурницю, дозволивши сьогодні спустити треті моторові сани. Це швидко виконали, поставивши їх на тверду кригу. Пізніше Кемпбелл повідомив, що один із матросів пірнув ногою під лід, проїжджаючи по сльотавому відтинку десь за 200 ярдів від корабля. Я не надав цьому великого значення, бо подумав, що він просто пробив наст."/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@istpravda">
<meta name="twitter:title" content="Щоденник Скотта: косатки, сани, поні на власний дім">
<meta name="twitter:description" content="День лиха. Я зробив дурницю, дозволивши сьогодні спустити треті моторові сани. Це швидко виконали, поставивши їх на тверду кригу. Пізніше Кемпбелл повідомив, що один із матросів пірнув ногою під лід, проїжджаючи по сльотавому відтинку десь за 200 ярдів від корабля. Я не надав цьому великого значення, бо подумав, що він просто пробив наст.">
<meta name="twitter:image:src" content="/images/doc/3/0/309e0e7-300.jpg">


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Щоденник Скотта: косатки, сани, поні на власний дім",
    "name": "Щоденник Скотта: косатки, сани, поні на власний дім",
    "datePublished": "2021-01-12T14:39:56+02:00",
    "dateModified": "2021-01-12T14:39:56+02:00",
    "description": "День лиха. Я зробив дурницю, дозволивши сьогодні спустити треті моторові сани. Це швидко виконали, поставивши їх на тверду кригу. Пізніше Кемпбелл повідомив, що один із матросів пірнув ногою під лід, проїжджаючи по сльотавому відтинку десь за 200 ярдів від корабля. Я не надав цьому великого значення, бо подумав, що він просто пробив наст.",
    "mainEntityOfPage": {
        "@type":"WebPage",
        "@id":"https://www.istpravda.com.ua/columns/2021/01/12/158801/"
    },
    "author": {
        "@type": "Organization",
        "name": "Історична правда"
    },
    "image": {
        "@type": "ImageObject",
        "url": "/images/doc/3/0/309e0e7-300.jpg",
        "width": 300,
        "height": 196
    },
    "publisher": {
        "@type": "Organization",
        "name": "Історична правда",
        "logo": {
            "@type": "ImageObject",
            "url": "https://img.istpravda.com.ua/images/ist.jpg",
            "width": 135,
            "height": 135
        }
    }
}
</script>


<script type="text/javascript">
  if(top != self) top.location.replace(location);
</script>
<script src="/misc/jquery.sticky.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript" src="https://adnet.pravda.com/examples/adriver.core.2.minifire.js"></script>


<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

<style type="text/css">
.post__text .unit_middle-banner { margin: 0;}
.unit_middle-banner > *:not(script):not(style) {	margin:0 auto;}
.unit_middle-banner {padding: 0;}
#uploginmenu {height: 19px;}
.title-left {float: left; width: 270px; text-align: left; padding: 10px 14px 10px 10px;}
.title-right {float: right; width: 270px; text-align: right; padding: 4px 0 14px 10px;}
.alert-grey {padding: 4px 10px 4px 10px; color: #999999; margin: 8px 0 8px 0; border: 1px dotted #900022; font-weight: bold;}
.twitter-tweet {margin-left: auto; margin-right: auto;}

.block_archive .ui-datepicker {width: 100%; border: none;}
.block_archive .ui-datepicker-calendar thead {display: table-header-group;}
.block_archive .ui-datepicker-calendar td {border-top: #111 1px solid;}
-->
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-554376-17"></script>
<script>
  window.dataLayer = window.dataLayer || [ ];
  function gtag() { dataLayer.push(arguments); } 
  gtag('js', new Date());

  gtag('config', 'UA-554376-17');
</script>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/6942251/istpravdamobile300x250', [300, 250], 'div-gpt-ad-1580892661656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/6942251/istpravdamobile300x250', [[970, 90], [300, 250]], 'div-gpt-ad-1580996508548-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="articlepage">

<div class="unit_middle-banner">
<!-- /6942251/istpravdamobile300x250 -->
<div id='div-gpt-ad-1580996508548-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580996508548-0'); });
  </script>
</div>





</div>

<nav id="menu-1" class="offside">
    <a href="#" class="icon icon--cross menu-btn-1--close h--right">
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    </a>
    <div class="search_container">
        <div class="search_form">
            <form action="/search/" method="get">
                <input name="search" class="search_field" type="text" placeholder="Пошук по сайту">
                <input class="search_button" type="submit" value="Знайти">
            </form>
        </div>
    </div>
    <div class="side_menu__wrapper">
        <div class="side_menu">
            <nav class="block_menu">
                <div class="menu_title"><span>Розділи</span></div>
                <ul class="top_menu">

                    <li class="top_menu__item">
                        <a href="/articles/" class="top_menu__link">Тексти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/short/" class="top_menu__link">Коротко</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/reviews/" class="top_menu__link">Книжки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/columns/" class="top_menu__link top_menu__link_selected">Колонки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/digest/" class="top_menu__link">Дайджест</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/artefacts/" class="top_menu__link">Артефакти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/international/" class="top_menu__link">International</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/interviews/" class="top_menu__link">Інтерв'ю</a>
                    </li>

                </ul>
            </nav>
            <nav class="block_menu">
                <div class="menu_title"><span>Спецпроекти</span></div>
                <ul class="top_menu_sp">

                    <li class="top_menu_sp__item">
                        <a href="/themes/4e675cd3e7673/" class="top_menu_sp__link"></a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/ww2/" class="top_menu_sp__link">Друга світова</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/museum/" class="top_menu_sp__link">Музей</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holodomor/" class="top_menu_sp__link">Голодомор</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/katyn/" class="top_menu_sp__link">Катинь</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/volyn1943/" class="top_menu_sp__link">Волинь 1943</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/reform500/" class="top_menu_sp__link">Реформація</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/uje/" class="top_menu_sp__link">Шалом!</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/canadiana/" class="top_menu_sp__link">Канадіана</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/rev100/" class="top_menu_sp__link">Революція 100</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holocaust-history/" class="top_menu_sp__link">Голокост</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/5cd873a786c27/" class="top_menu_sp__link">Зала преси</a>
                    </li>

                </ul>
            </nav>
            <nav class="block_menu">
                <div class="menu_title"><span>Теми</span></div>
                <ul class="top_menu_th">

                    <li class="top_menu_th__item">
                        <a href="/tags/babin-jar/" class="top_menu_th__link">Бабин Яр</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/bandera/" class="top_menu_th__link">Бандера</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/varshavskij-dogovir/" class="top_menu_th__link">Варшавський договір</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/vishnevetskij/" class="top_menu_th__link">Вишневецький</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/volinska-tragedija/" class="top_menu_th__link">Волинська трагедія</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/golodomor/" class="top_menu_th__link">Голодомор</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/golokost/" class="top_menu_th__link">Голокост</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/gongadze/" class="top_menu_th__link">Гонгадзе</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/den-pamjjati-ta-primirennja/" class="top_menu_th__link">День пам'яті та примирення</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/den-peremogi/" class="top_menu_th__link">День Перемоги</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/druga-cvitova-vijna/" class="top_menu_th__link">Друга cвітова війна</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/evromajdan/" class="top_menu_th__link">Євромайдан</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/kolijivschina/" class="top_menu_th__link">Коліївщина</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/mazepa/" class="top_menu_th__link">Мазепа</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/nebesna-sotnja/" class="top_menu_th__link">Небесна Сотня</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/pavlo-skoropadskij/" class="top_menu_th__link">Павло Скоропадський</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/papa-rimskij/" class="top_menu_th__link">Папа Римський</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/persha-svitova-vijna/" class="top_menu_th__link">Перша Світова війна</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/roman-shukhevich/" class="top_menu_th__link">Роман Шухевич</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/simon-petljura/" class="top_menu_th__link">Симон Петлюра</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/skoropadskij/" class="top_menu_th__link">Скоропадський</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/unr/" class="top_menu_th__link">УНР</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/chornobil/" class="top_menu_th__link">Чорнобиль</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/chornovil/" class="top_menu_th__link">Чорновіл</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/" class="top_menu_th__link">...</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
    <nav class="block block_project_menu">
        <div class="menu_title"><span>Проекти "Української правди"</span></div>
        <ul class="project_menu">
<li class="project_menu__item">
    <a href="//www.pravda.com.ua" class="project_menu__link">Політика</a>
</li>
<li class="project_menu__item">
    <a href="//www.epravda.com.ua" class="project_menu__link">Економіка</a>
</li>
<li class="project_menu__item">
    <a href="//life.pravda.com.ua" class="project_menu__link">Життя</a>
</li>
<li class="project_menu__item">
    <a href="//www.eurointegration.com.ua" class="project_menu__link">Європа</a>
</li>
<li class="project_menu__item">
    <a href="//www.istpravda.com.ua" class="project_menu__link project_menu__link_active">Історична правда</a>
</li>
<li class="project_menu__item">
    <a href="//forum.pravda.com.ua" class="project_menu__link">Форум</a>
</li>
<li class="project_menu__item">
    <a href="//blogs.pravda.com.ua" class="project_menu__link">Блоги</a>
</li>
<li class="project_menu__item">
    <a href="//tabloid.pravda.com.ua" class="project_menu__link">ТаблоID</a>
</li>
        </ul>
    </nav>
</nav>
<div class="site-overlay"></div>
<div class="header__wrapper">
    <div class="block block_project_menu_wrapper">
        <nav class="block block_project_menu">
            <ul class="project_menu">
<li class="project_menu__item">
    <a href="//www.pravda.com.ua" class="project_menu__link">Політика</a>
</li>
<li class="project_menu__item">
    <a href="//www.epravda.com.ua" class="project_menu__link">Економіка</a>
</li>
<li class="project_menu__item">
    <a href="//life.pravda.com.ua" class="project_menu__link">Життя</a>
</li>
<li class="project_menu__item">
    <a href="//www.eurointegration.com.ua" class="project_menu__link">Європа</a>
</li>
<li class="project_menu__item">
    <a href="//www.istpravda.com.ua" class="project_menu__link project_menu__link_active">Історична правда</a>
</li>
<li class="project_menu__item">
    <a href="//forum.pravda.com.ua" class="project_menu__link">Форум</a>
</li>
<li class="project_menu__item">
    <a href="//blogs.pravda.com.ua" class="project_menu__link">Блоги</a>
</li>
<li class="project_menu__item">
    <a href="//tabloid.pravda.com.ua" class="project_menu__link">ТаблоID</a>
</li>
            </ul>
        </nav>
    </div>

    <header class="header">
        <div class="layout">
            <div class="header__content">
                <div class="layout__inner_head">
                    <div class="top_all_sections ">
                        <a class="top_menu__link modal_menu_open menu-link menu-btn-1 h--left" onclick="return false;"><span class="icon-menu"></span><span class="options_text">Усі розділи</span></a>
                    </div>
                    <div class="top_options">
                        <a href="/donate/"  class="top_options__item top_options__item_support"><span class="options_text">Допомогти проекту</span></a>       
                    </div>
                    <div class="main_logo">
<script language="JavaScript" type="text/javascript">
function date()
{
dateObj = new Date()
var Day = new Array("Неділя","Понеділок","Вівторок","Середа","Четвер","П'ятниця","Субота");
var Month = new Array("січня","лютого","березня","квітня","травня","червня","липня","серпня","вересня","жовтня","листопада","грудня");
var min = dateObj.getMinutes();
if (min < 10) min = '0' + min;
return Day[dateObj.getDay()] + ", " + dateObj.getDate() + " " + Month[dateObj.getMonth()] + " " + dateObj.getFullYear() + ", " + dateObj.getHours() + ":" + min;
}
</script>
                        
                        <div class="main_logo__date"><script language="JavaScript" type="text/javascript">document.write(date())</script></div>
                        <a class="main_logo__link" href="/">
                            <svg aria-label="Історична правда" x="0px" y="0px" viewBox="0 0 414 64" fill="#111" xml:space="preserve" class="brand-svg">
                                <title>Історична правда</title>
                                <path d="M14.5,47.5H2V46h2.6V16.5H2V15h5.6c0.7,0,1.3,0,1.8-0.1c0.9-0.1,1.7-0.3,2.6-0.5V46h2.5V47.5 L14.5,47.5L14.5,47.5z M38.2,38.1L38.2,38.1c-1,4-2.5,6.8-4.5,8.4c-1.4,1.1-3.2,1.7-5,1.6c-3.6,0-7-1.8-9-4.9 c-2.3-3.3-3.5-7.3-3.4-11.3c0-5.3,1.4-9.7,4.2-13.1c2.4-2.9,5.2-4.4,8.2-4.4c2.2,0,4.2,0.9,5.8,2.4c2,1.8,3.1,4.3,3.1,7 c0.1,1.6-0.4,3.2-1.4,4.5c-0.7,0.8-1.7,1.3-2.8,1.3c-1.2,0-2.3-0.6-2.8-1.7c-0.7-1.2-1.1-2.5-1-3.9c0-0.8,0.3-1.7,0.8-2.3 c0.4-0.5,0.8-1,1.1-1.4c0.3-0.4,0.5-0.8,0.5-1.3c0-2-1-3-3-3c-1.5-0.2-3,0.7-3.6,2.2c-0.7,2-1,4.2-0.9,6.3V36 c-0.1,2.4,0.2,4.7,0.7,7c0.8,2.4,2.3,3.6,4.5,3.6c1.6,0,3.2-0.9,4.5-2.6c1.4-1.9,2.4-4,2.9-6.3L38.2,38.1L38.2,38.1L38.2,38.1z M63.4,28.3h-1.5c0-2.9-0.6-5.7-1.9-8.2c-1.3-2.5-2.9-3.7-4.9-3.5V46h2.5v1.5H45.2V46h2.5V16.5c-2.1,0-3.9,1.4-5.2,4.1 c-1.1,2.4-1.7,5-1.6,7.6h-1.5L39.9,15H63L63.4,28.3L63.4,28.3L63.4,28.3z M88.6,31.3L88.6,31.3c0,4.9-1.2,8.9-3.6,12.1 s-5.2,4.7-8.3,4.7c-3,0-5.8-1.5-8.2-4.6c-2.6-3.5-4-7.8-3.8-12.2c-0.1-4,1.1-8,3.3-11.4c2.4-3.7,5.3-5.5,8.7-5.5 c3.4,0,6.3,1.8,8.7,5.4C87.5,23.3,88.6,27.2,88.6,31.3L88.6,31.3L88.6,31.3z M80.5,38.1L80.5,38.1V24.5c0.1-2-0.1-4-0.5-5.9 c-0.5-1.9-2.4-3-4.3-2.5c-1.2,0.3-2.2,1.3-2.5,2.5c-0.4,1.9-0.6,3.9-0.5,5.9v13.7c0,3.5,0.3,5.7,0.9,6.8c0.6,1.1,1.7,1.7,3,1.6 c1.6,0.1,3.1-1.1,3.4-2.7C80.4,42,80.6,40.1,80.5,38.1L80.5,38.1L80.5,38.1z M117.3,31.4L117.3,31.4c0,5.2-1.3,9.4-3.8,12.5 c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63H90.5v-1.5H93v-45h-2.5V15h6.9 c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C116.7,23.9,117.4,27.6,117.3,31.4L117.3,31.4L117.3,31.4z M109.3,35.9L109.3,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.8,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C108.9,41.9,109.3,39.4,109.3,35.9L109.3,35.9L109.3,35.9z M146.7,47.5h-12.1V46h2.2V21.7L129.5,45v1h2.2v1.5 h-12.1V46h2.6V16.5h-2.6V15h12.1v1.5h-2.2l0,23.7l7.3-23.1v-0.5h-2.2V15h12.1v1.5h-2.6V46h2.6L146.7,47.5L146.7,47.5L146.7,47.5z M173.2,47.5h-12.4V46h2.5V32.3c-1.2,0.8-2.5,1.5-3.9,2c-1.3,0.5-2.6,0.8-4,0.9c-1.7,0.1-3.3-0.6-4.3-2c-1-1.3-1.5-2.9-1.5-4.5V16.5 h-2.5V15h12.1v1.5H157v13.1c-0.1,0.7,0.2,1.5,0.7,2c0.5,0.4,1,0.6,1.6,0.6c0.7,0,1.3-0.2,1.9-0.6c0.7-0.3,1.4-0.7,2-1.1v-14h-2.2V15 h12.1v1.5h-2.5V46h2.5L173.2,47.5L173.2,47.5L173.2,47.5z M202.2,47.5h-12.1V46h2.2V31.2h-7.3V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15 h12.1v1.5h-2.2v13.2h7.3V16.5h-2.2V15h12.1v1.5h-2.5V46h2.5V47.5L202.2,47.5L202.2,47.5z M230.8,44.1L230.8,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0.1-1.3-0.3-2.6-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.1c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L230.8,44.1L230.8,44.1 L230.8,44.1z M219.5,41.4L219.5,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3 c0.3,1,1.2,1.6,2.2,1.5c0.8,0,1.7-0.6,2.8-1.7C218.5,42.6,219,42,219.5,41.4L219.5,41.4L219.5,41.4z M272.9,47.5h-12.1V46h2.2V16.5 h-6.9V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15h26.7v1.5h-2.5V46h2.5L272.9,47.5L272.9,47.5L272.9,47.5z M301.5,31.4L301.5,31.4 c0,5.2-1.3,9.4-3.8,12.5c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63h-12.4v-1.5h2.5v-45h-2.5 V15h6.9c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C300.9,23.9,301.6,27.6,301.5,31.4L301.5,31.4L301.5,31.4z M293.5,35.9L293.5,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.7,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C293.1,41.9,293.5,39.4,293.5,35.9L293.5,35.9L293.5,35.9z M330.3,44.1L330.3,44.1c-0.7,1.2-1.7,2.3-2.9,3 c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3c-1.4,1.1-3.1,1.7-4.9,1.7 c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4c0.1-1.3-0.3-2.6-1.1-3.6 c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4c0.4,0.5,0.7,0.8,0.9,1.1 c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5c-0.3-0.2-0.5-0.5-0.7-0.7 c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41c0,1,0,1.9,0.1,2.9 c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L330.3,44.1L330.3,44.1L330.3,44.1z M319.1,41.4 L319.1,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.8,0,1.7-0.6,2.8-1.7C318.1,42.6,318.6,42,319.1,41.4L319.1,41.4L319.1,41.4z M355.5,38.3L355.5,38.3c0.1,2.2-0.5,4.4-1.9,6.2 c-1.6,2-4.3,3-8.1,3h-14.8V46h2.5V16.5h-2.5V15h11.1c5.1,0,8.5,0.6,10.1,1.9c1.4,1.1,2.2,2.8,2.2,5.2c0.1,1.8-0.6,3.5-1.8,4.8 c-1.7,1.3-3.7,2.3-5.8,2.7c2.2,0.6,4.3,1.6,6.2,2.9C354.5,33.9,355.5,36.1,355.5,38.3L355.5,38.3L355.5,38.3z M346.7,23.6 L346.7,23.6v-2.2c0-2.2-0.5-3.7-1.5-4.4c-0.8-0.4-1.6-0.6-2.5-0.5h-2.1v12.4h2.2c1,0.1,2-0.2,2.7-0.9 C346.3,27.2,346.7,25.7,346.7,23.6L346.7,23.6L346.7,23.6z M347.4,39.9L347.4,39.9v-2.8c0.1-1.4-0.1-2.9-0.5-4.2 c-0.5-1.5-1.9-2.5-3.5-2.5h-2.7V46h3.5c0.8,0,1.6-0.4,2.1-1C347,44,347.4,42.3,347.4,39.9L347.4,39.9L347.4,39.9z M383.3,59.2h-1.5 c-0.1-2.5-0.8-5-1.9-7.3c-1.5-2.9-3.6-4.4-6.2-4.4h-7.2c-1.7-0.1-3.3,0.6-4.4,1.8c-1.8,1.9-3.1,5.2-3.7,9.9H357V46 c1.6,0.2,3.3-0.4,4.3-1.7c0.8-1.1,1.3-2.3,1.5-3.6c0.2-1.5,0.5-4.3,0.7-8.5c0.2-4.2,0.3-8,0.3-11.4c0-1.7-0.2-2.9-0.7-3.4 c-0.5-0.6-1.3-0.9-2.1-0.8h-0.7V15H382v1.5h-2.6V46h4L383.3,59.2L383.3,59.2L383.3,59.2z M372,46L372,46V16.5h-4.5 c-0.6-0.1-1.1,0.2-1.5,0.6c-0.6,1.1-0.9,2.4-0.8,3.6v5.9c0.1,4.4-0.1,8.9-0.5,13.3c-0.3,2.2-1.3,4.3-2.7,6H372z M411,44.1L411,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0-1.7-0.4-2.9-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L411,44.1L411,44.1L411,44.1z M399.8,41.4L399.8,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.7,0,1.7-0.6,2.8-1.7C398.8,42.6,399.3,42,399.8,41.4L399.8,41.4z M8.2,1c2.2,0,4,1.8,4,4s-1.8,4-4,4c-2.2,0-4-1.8-4-4 c0,0,0,0,0,0C4.2,2.8,6,1,8.2,1z"/>
                                </path>
                            </svg>
                        </a>
                    </div>
                </div>
            </div>
            <nav class="block block_menu">
                <ul class="top_menu">

                    <li class="top_menu__item">
                        <a href="/articles/" class="top_menu__link">Тексти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/short/" class="top_menu__link">Коротко</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/reviews/" class="top_menu__link">Книжки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/columns/" class="top_menu__link top_menu__link_selected">Колонки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/digest/" class="top_menu__link">Дайджест</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/artefacts/" class="top_menu__link">Артефакти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/international/" class="top_menu__link">International</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/interviews/" class="top_menu__link">Інтерв'ю</a>
                    </li>

                </ul>
            </nav>
            <nav class="block block_menu_special">
                <ul class="top_menu_sp">
                    <li class="top_menu_sp__item">
                        <a href="/themes/" class="top_menu_sp__link top_menu_sp__link_selected">Спецпроекти</a>
                    </li>
                    <li class=" top_menu_sp__item top_menu_sp__spacer">  
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/4e675cd3e7673/" class="top_menu_sp__link"></a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/ww2/" class="top_menu_sp__link">Друга світова</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/museum/" class="top_menu_sp__link">Музей</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holodomor/" class="top_menu_sp__link">Голодомор</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/katyn/" class="top_menu_sp__link">Катинь</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/volyn1943/" class="top_menu_sp__link">Волинь 1943</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/reform500/" class="top_menu_sp__link">Реформація</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/uje/" class="top_menu_sp__link">Шалом!</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/canadiana/" class="top_menu_sp__link">Канадіана</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/rev100/" class="top_menu_sp__link">Революція 100</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holocaust-history/" class="top_menu_sp__link">Голокост</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/5cd873a786c27/" class="top_menu_sp__link">Зала преси</a>
                    </li>

                </ul>
            </nav>
        </div>
    </header>
</div>

<div class="unit_middle-banner">

</div>

<div class="layout layout_main">
    <div class="main_content">

        <div class="article_content">
            <article class="post">
                <header class="post__header">
                    <h1 class="post__title">Щоденник Скотта: косатки, сани, поні на власний дім</h1>

                    <h2 class="post__subtitle">День лиха. Я зробив дурницю, дозволивши сьогодні спустити треті моторові сани. Це швидко виконали, поставивши їх на тверду кригу. Пізніше Кемпбелл повідомив, що один із матросів пірнув ногою під лід, проїжджаючи по сльотавому відтинку десь за 200 ярдів від корабля. Я не надав цьому великого значення, бо подумав, що він просто пробив наст.</h2>


                    <div class="post__date">12 січня 2021</div>

                </header>
                <div class="post__content">
                    <div class="post__text" data-io-article-url="https://www.istpravda.com.ua/columns/2021/01/12/158801/">
                        <aside class="post__side">

                            <div class="post__side__author">

                                <div class="author__img">
                                    <img src="/images/doc/d/e/decb1cb-170.jpg" alt="" width="100" height="100">
                                </div>

                                <div class="author__name"><a href="/authors/5fbf76b16090d/">Іван Синєпалов</a></div>
                                <div class="author__description">Журналіст (Маріуполь)</div>
                            </div>

                            <div class="post__social post__social_top">
<script type="text/javascript">
function fb_share(share_url) {
  FB.ui({
    method: 'share',
    href: share_url,
  }, function(response){});
}

function tw_share(share_url, share_title) {
    var loc = share_url;
    var title  = encodeURIComponent(share_title);
    window.open('http://twitter.com/share?url=' + loc + '&text=' + encodeURIComponent(share_title) + '&via=istpravda&', 'twitterwindow', 'height=450, width=550, top='+($(window).height()/2 - 225) +', left='+$(window).width()/2 +', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');
}

</script>
                                
                                <a href="" onclick="fb_share('https://www.istpravda.com.ua/columns/2021/01/12/158801/'); return false;" class="post__social__item post__social__item_facebook">
                                    <span>
                                        <svg x="0px" y="0px" viewBox="0 0 23 23" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                            <path d="M8.945,5.679V8.3H7v3.2H8.945V21h4V11.494h2.682S15.874,9.961,16,8.284H12.956V6.1a0.938,0.938,0,0,1,.866-0.766H16V2H13.04C8.846,2,8.945,5.2,8.945,5.679Z"/>
                                            </path>
                                        </svg>
                                    </span>
                                </a>
                                <a href="" onclick="tw_share('https://www.istpravda.com.ua/columns/2021/01/12/158801/', 'Щоденник Скотта: косатки, сани, поні на власний дім'); return false;" class="post__social__item post__social__item_twitter">
                                    <span>
                                        <svg x="0px" y="0px" viewBox="0 0 23 23" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                            <path d="M21,6.656a7.626,7.626,0,0,1-2.12.557A3.582,3.582,0,0,0,20.5,5.258a7.65,7.65,0,0,1-2.346.859A3.759,3.759,0,0,0,15.461,5a3.617,3.617,0,0,0-3.693,3.535,3.406,3.406,0,0,0,.1.806,10.645,10.645,0,0,1-7.61-3.694,3.4,3.4,0,0,0-.5,1.777A3.5,3.5,0,0,0,5.4,10.365a3.818,3.818,0,0,1-1.673-.444V9.966a3.582,3.582,0,0,0,2.962,3.467,3.892,3.892,0,0,1-.973.124,3.68,3.68,0,0,1-.7-0.066,3.678,3.678,0,0,0,3.449,2.456,7.62,7.62,0,0,1-4.586,1.511A8.226,8.226,0,0,1,3,17.409,10.778,10.778,0,0,0,8.66,19,10.2,10.2,0,0,0,19.165,8.94l-0.012-.458A7.209,7.209,0,0,0,21,6.656Z"/>
                                            </path>
                                        </svg>
                                    </span>
                                </a>
                                <a href="" onclick="window.print(); return false;" class="post__social__item post__social__item_print">
                                    <span>
                                        <svg x="0px" y="0px" viewBox="0 0 23 23" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                            <path d="M16.75,8.889H6.25A2.252,2.252,0,0,0,4,11.222v4.667H7V19h9V15.888h3V11.222A2.252,2.252,0,0,0,16.75,8.889ZM14.5,17.444h-6V13.555h6v3.889ZM16.75,12A0.722,0.722,0,0,1,16,11.222a0.75,0.75,0,1,1,1.5,0A0.722,0.722,0,0,1,16.75,12ZM16,5H7V8.111h9V5Z"/>
                                            </path>
                                        </svg>
                                    </span>
                                </a>
                            </div>
                        </aside>

<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/e/1/e1cb8a9-660.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p><strong><em>Від редакції: 25 листопада 1910, британський капітан Роберт Скотт тільки-но збирався покинути Нову Зеландію і вступити у гонку з норвежцем Руалем Амундсеном за право першим встановити свій рідний прапор на південному полюсі.</em></strong></p>
<p><strong><em>Із люб'язного дозволу автора "Історична правда" публікуватиме щоденникові записи керівника британської експедиції, що розміщуються на Фейсбук-сторінці <a href="https://www.facebook.com/102681788355304/posts/102854925004657/">"Полярний щоденник капітана Роберта Скотта"</a>.</em></strong></p>
<p style="text-align: center;"><br /> <strong>Четвер, 5 січня</strong></p>
<p>О п'ятій ранку усі вже попрокидалися, а о шостій взялися до роботи. Словами не описати, як старанно всі працюють, як чудово поступово налагоджується робота. Сьогодні я трохи запізнився, завдяки чому став свідком виняткової події. Шість-сім косаток, старих і молодих огинали край припаю перед кораблем; вони були дуже збуджені і стрімко пірнали, замалим не торкаючись крижини.</p>
<p>Ми пильно за ними стежили, аж вони несподівано вигулькнули поза кормою, висунувши морди з-під води. Я чув багато дивних історій про цих істот, але ніколи не вважав їх серйозною загрозою. Неподалік від краю води лежав кормовий швартов, до якого були прив'язані двоє наших гренландських псів.</p>
<p>Я не подумав пов'язати рух косаток із цим фактом, а побачивши їх так близько, гукнув Понтінга, який стояв поруч із кораблем. Він схопив камеру і побіг до краю криги, аби зробити близький знімок тварин, але вони миттєво зникли. Наступної миті вся крижина під ним та собаками злетіла вгору і розлетілася на шматки. Чутно було гулкий гуркіт, коли кити запливали під кригу і били її своїми спинами. Одне за одним вони пропливали під крижиною, несамовито її розгойдуючи.</p>
<p>На щастя, Понтінг втримався на ногах і зміг врятуватися. За надзвичайним збігом обставин, тріщини пройшли також навколо псів та між ними, тож жоден із них не впав у воду. Згодом стало ясно, що кити поділяють наш подив, бо вони стали одне за одним висовувати свої велетенські бридкі голови через тріщини, які самі ж і пробили.</p>
<p>Коли вони здіймалися на 6-8 футів над водою, можна було побачити рудуваті мітки в них на головах, маленькі блискучі оченята і моторошний ряд зубів &ndash; найбільший і найстрашніший у світі. Немає сумнівів, що вони намагалися з'ясувати, куди поділися Понтінг і собаки.</p>
<p>Останні й досі були прикуті до ланцюгів і скавучали, страшенно налякані. Голова однієї з косаток була не далі, як за 5 футів від одного з собак.</p>
<div class="image-box image-box_center" style="max-width: 450px;"><img alt="&nbsp;" src="/images/doc/f/1/f14ffae-0001.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Та зрештою ці жаскі створіння чи-то вирішили, що шкурка вичинки не варта, чи-то кинулися на пошуки Понтінга, але рушили від нас до інших мисливських угідь, тож ми змогли врятувати псів, і, що ще важливіше, &ndash; наш бензин, 5 чи 6 тон якого стояли на припаї неподалік.</p>
<p>Звісно, ми знали, що косатки постійно ходять вздовж краю крижин і, без сумніву, схоплять будь-кого, кому не пощастить звалитися у воду, але для нас стало справжнім потрясінням, що вони здатні на таку зумисну хитрість, що можуть розбити таку товсту кригу (щонайменше 2,5 фути) і що вміють діяти спільно. Тепер ясно, що ці істоти наділені винятковим розумом, і в майбутньому не будемо недооцінювати цей розум.</p>
<p style="text-align: center;"><br /> <br /> <strong>Нотатки щодо косаток або китів-убивць (Orca gladiator)</strong></p>
<p>Одну вбито біля острова Гринвіч, 31 фут. Зуби десь 2,5 дюйми над щелепою, загальна довжина близько 3,5 дюймів.</p>
<p>"Історія британських чотириногих", Белл: <em>"Лютістю і ненажерливістю кит-убивця перевершує усіх відомих китоподібних. У шлунку однієї 21-футової особини знайдено рештки 13 дельфінів і 14 тюленів. Якось загнали зграю білих китів у бухту і буквально розірвали їх на шмаття. Зуби &ndash; великі, конічні, злегка відвернуті, 11-12 дюймів з кожного боку щелепи"</em>.</p>
<p>"Ссавці", Фловер і Лідекер: <em>"Вирізняються з-поміж подібних собі великою силою і лютістю. Збираються у зграї, щоб вполювати і знищити дорослих китів"</em>.</p>
<p>"Морські ссавці", Скаммон: <em>"Дорослі самці у середньому 20 футів, самиці &ndash; 15 футів. Міцні, гострі конічні зуби, зчеплені між собою. Поєднують у собі велику силу і спритність. Фонтан низький і розлогий. У поведінці виявляють зухвалість і хитрість, притаманні їхнім хижим нахилам. Утрьох чи вчотирьох вони без вагань нападають навіть на найбільших із китів, які впадають у заціпеніння від жаху і часто навіть не роблять спроб утекти. </em></p>
<p><em>Трапляються випадки, коли загони косаток беруть в облогу китів, яких буксирують китобійні судна; навіть численні удари та уколи корабельними піками не заважають їм утекти зі здобиччю. Схильний вважати, що на більших китоподібних нападають рідко. Надзвичайно проворні. Інколи можна побачити, як косатка визирає над поверхнею води з тюленем у щетинистій щелепі, трусить і трощить свою жертву, а тоді ковтає з великою насолодою. Розривають білих китів на шмаття"</em>.</p>
<p>Вчора Понтінга захопив вид на корабель із великої печери на крижаній горі, і сьогодні він вирішив сфотографувати його. Вийшло декілька блискучих знімків. Зранку я разом із ним пішов на гору і погодився, що бачив у житті небагато красивішого, ніж ця печера.</p>
<div class="image-box image-box_center" style="max-width: 450px;"><img alt="&nbsp;" src="/images/doc/0/1/01ed437-0002.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Насправді це була тріщина у похилій крижаній горі, паралельна її площині; шари криги з обох боків тріщини вигнулися назовні. З іншого боку печери небо за завісою красивих бурульок видавалося пурпуровим: не знаю, чи це спричинене контрастом із блакиттю печери, чи якоюсь зоровою оманою. З ширшого входу до печери &ndash; також крізь завісу бурульок &ndash; відкривався вид на корабель, Західні гори і лілове небо. Дивовижно прекрасна картина.</p>
<p>Понтінг просто зачарований цим видом на Еребус. Щоб довершити свої знімки, він облаштовує передній план, вміщуючи на ньому дві гори і кількох добровольців з команди.</p>
<p>Йду до сну, задоволений сьогоднішньою роботою, але з надією на ще кращі результати, бо робота вже налагоджена і знайома.</p>
<p>Сьогодні витягнули не берег решту деревини для хатини, весь бензин, гас і різноманітну олію, а також чимало вівса для поні, не рахуючи різних інших дрібничок. Поні мають завтра стати до роботи; сьогодні вони не працювали, натомість моторові сани показали себе якнайкраще: вони готові до роботи і сьогодні ні на мить не зупинялись.</p>
<p>Я починаю вірити, що на них можна буде покластися, але все ще побоююсь, що вони не подужають перевозити такі важкі вантажі, як ми розраховували.</p>
<p>Дей страшенно задоволений, він вважає, що на санях здатен творити дива, і Нельсон поділяє його оптимізм. Собакам важко дається робота вдень і Мірз збирається перевести їх на нічну роботу.</p>
<p>Кістяк хатини вже майже готовий: вчора над ним працювали до першої ночі і сьогодні продовжили о сьомій ранку &ndash; приклад завзятості, яка об'єднує всіх до одного. Піші загони занесли чимало вантажів, але ще не розбирали. Наскільки я можу судити, хатина стоятиме на 11-12 футів понад водою. Не думаю, що в такому захищеному місці бризки зможуть залітати так високо, навіть якщо трапиться буря з півночі при відкритому морі.</p>
<p>В усьому іншому становище просто чудове. Робота виснажує так, що навіть щоденник писати важко.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/1/0/101b971-0003.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p style="text-align: center;"><br /> <strong>П'ятниця, 6 січня</strong></p>
<p>Повернулися до роботи о шостій ранку. Вілсон, Аткінсон, Черрі-Гаррард і я взяли по поні, повернулися до корабля і притягнули вантаж на берег; після цього змінили поні і повторили процес. Зранку ми використали по три поні, а я &ndash; ще одного по обіді.</p>
<p>Брюс, якого змінив Реннік, узяв одного поні вранці і одного по обіді. Окрім цих, лишилося ще п'ять поні, а серед них, за словами Отса, двоє непридатні до роботи, а трьох ще треба приборкати, перш ніж допускати до серйозних справ.</p>
<p>Вражає сила тварин, із якими мені довелося працювати. Три із чотирьох настійно тягнули весь час і змусили мене добряче попітніти. Я привозив вантажі по 700 фунтів, а в одну із ходок &ndash; 1000 фунтів.</p>
<p>Зусиллями поні, моторових саней, псів і піших загонів ми сьогодні добре просунулися у перенесенні вантажів. І ще один такий день &ndash; і ми майже завершимо цю частину роботи, залишиться тільки перенести пальне і корм (60 тонн). Поки що справлямось неабияк швидко.</p>
<p>Моторові сани працюють добре, але не достатньо добре. Маленькі труднощі вони-то подолають, але боюсь, що вони виявляться не здатними до таких навантажень, яких ми від них сподівались. Та все ж від них є користь, а до того ж вони надають живості та краси тутешнім краєвидам, гудучи понад кригою. Коли вони неподалік, то без глушників гудуть, як молотарки.</p>
<p>Собаки поступово оговтуються, але досі перевозять тільки невеликі вантажі і з кожної мандрівки повертаються напівмертві. У такому стані вони зовсім не вселяють упевненості, хоча треба зважати, що проти них грає і тепла погода.</p>
<p>Піші загони працюють прекрасно. Кемпбелл і його Східна партія зробили вісім ходок за день, всього понад 24 милі. Усі запевняють, що лижні палиці сильно допомагають відштовхуватися; навіть дивно, що ми не додумалися скористатися ними раніше.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/1/e/1e008e1-0005.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Аткінсона дуже мучить снігова сліпота, і Брюса теж. Інших ця недуга теж торкнулася. Нікому не завадить отримати досвід, який доведе необхідність захищати очі.</p>
<p>Єдине, що мене зараз непокоїть, &ndash; це зношення саней об тверду кригу. Завдяки тому, що полози виконано з бездоганного дерева, поки що значної шкоди нема, але зношені сани &ndash; це розкіш, якої ми не можемо собі дозволити.</p>
<p>Вілсон запропонував покрити полози 9-футових саней смужками тюленячої шкіри, і сам же втілив цей задум в життя, для чого вбив і білував тюленя. Цікаво, чи з цього щось вийде. Якщо так, то інші сани теж покриємо таким самим чином. Також завтра варто випробувати нові підполози Дея. Після 48 годин яскравого сонця небо затягнуло імлою.</p>
<p><br /> <strong>Перелік саней</strong>:</p>
<p>12-футові: 11 у використанні, 14 вільних;</p>
<p>10-футові: 10 зараз не використовуються;</p>
<p>9-футові: 10 у використанні.</p>
<p><br /> Сьогодні перетнув наш півострів, аби поглянути, який вид відкривається з півдня. Сотні поморників, коли я проходив повз них, зірвалися з гнізд напали у своїй звичній манері. Вони кричать, кружляючи і набираючи висоту, а тоді різко кидаються вниз просто на жертву і піднімаються знову, наблизившись до неї десь на фут. Найсміливіші таки черкають крилами по голові, пролітаючи повз.</p>
<p>Спершу це лякає, але досвід показує, що вони ніколи насправді не б'ють, хіба що торкаються крилами. Одна самиця гніздиться на скелі поміж поні і псами. За кілька кроків від неї кожні кілька хвилин проходять люди, але стара птаха не покидає своє пташеня. Здається, вона потихеньку набирає впевненості, бо вже не намагається кидатись на загарбників.</p>
<p>Сьогодні Понтінг підійшов до неї на кілька футів і, доклавши терпіння, зумів зробити кілька чудових кінематографічних картин її руху, як вона вигодовує і пестить пташеня; а на додачу ще кілька світлин цих важливих митей.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/2/f/2f306a3-0006.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Головний канал для талої води на мисі Еванса тепер перетворився на стрімкий потік.</p>
<p>Еванс, Пеннелл і Реннік взялися визначити меридіан; скоро знатимемо нашу довготу.</p>
<p style="text-align: center;"><br /> <br /> <strong>Субота, 7 січня</strong></p>
<p>Сонце повернулося, і то ще яскравіше. Сяйво його просто сліпуче. Уже кілька випадків снігової сліпоти.</p>
<p>Робота просувається прекрасно. Сьогодні доставили на берег усю провізію, окрім пляшок, а також майже все робоче приладдя науковців &ndash; нелегкий вантаж. Залишилось ще трохи хатніх меблів, 2,5 тонни карбіду, трошки рідин у пляшках і всілякі дрібнички, &ndash; на все це знадобиться тільки частина завтрашнього дня. Після цього візьмемося за два найважчі вантажі &ndash; вугілля та кінський корм.</p>
<p>Маємо вкластися в тиждень чи близько того. Тим часом корабель має змогу стояти біля краю криги без пари; велика економія.</p>
<p>Потік ящиків по береговому шляху не припинявся весь день, умови перевезення всякчас поліпшуються.</p>
<p>Дві партії із трьох і чотирьох офіцерів зробили по десять ходок кожна. Вони здолали загалом по 25 миль і перевозили у середньому по 250-300 фунтів на людину.</p>
<p>Поні тепер працюють добре, але починають завдавати клопотів. Загалом вони звірі сумирні, але під вантажами стають нервовими; переважно, хоч і опосередковано, через гладеньку кригу. Вони чудово знають, що позаду них звисають стельваги і постромки, і їм це страшенно не подобається. (Припускаю, вони бояться бути збитими з ніг.)</p>
<p>Через це важко зрушити їх з місця, але, уже помчавши, вони ніби усвідомлюють, що, коли вагатимуться чи зупиняться, то сани налетять на них. Як наслідок, вони весь час налякані, а найбільш знервовані та уперті стають зовсім некерованими.</p>
<p>Отс чудово дає з ними раду. Не знаю, що б ми без нього робили.</p>
<p>Я зробив сім ходок із поні і відбувся ґулею на голові та кількома подряпинами.</p>
<div class="image-box image-box_center" style="max-width: 450px;"><img alt="&nbsp;" src="/images/doc/3/f/3f9de58-0007.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Один поні вирвався у Дебнема неподалік від корабля і промчав весь шлях галопом зі своїм вантажем позаду. Вантаж перекинувся біля самого берега, а тварина разом з саньми влетіла на нашу стоянку. Отс розважливо одразу ж відправив цього поні по інший вантаж.</p>
<p>Два-три рази поні виривалися, коли їх запрягали, і поверталися на пагорб. Насправді за цей час сталося кілька незначних пригод, які, здавалося, несли загрозу життю та здоров'ю принаймні тварин, якщо не людей. Але все закінчилося добре.</p>
<p>Втекла одна з собачих упряжок Мірза. Один із псів (Мукака) упав на самому старті руху і так і не зміг стати на лапи знову. Майже пів милі його тягнули по землі. Я вже думав, що він покійник, але, схоже, постраждав він несильно.</p>
<p>Безумовно, з плином часу поні ставатимуть тільки свіжішими і жвавішими. Навіть зараз їм уже ведеться і в половину не так погано, як ми очікували; поні-утікач не надто втомився навіть після додаткової ходки.</p>
<p>Стоянка починає набувати вигляду впорядкованого табору. Продовжуємо вишукувати переваги становища. Довгий рівний берег дозволив Боверсу розмістити припаси напрочуд систематизовано. Усе буде під рукою, і ми завжди знатимемо, де знайти той чи інший необхідний ящик.</p>
<p>Хатина постає дуже швидко: уже перейшли до збору стін. Утеплюємо кістяк. Всередині має бути надзвичайно тепло і затишно, бо на додачу до подвійного шару утеплення з водоростями у стьобаній мішковині я пропоную ще обкластися по периметру кормом для поні.</p>
<p>Роздумую над тим, де розмістити поні взимку.</p>
<p>Єдиний недолік нашого нинішнього становища у тому, що лід стає тонким і сльотавим у розсілинах та на деяких крижинах. Час від часу поні грузнуть у ньому, але, здається, вони вже до цього призвичаїлись, бо зовсім немає ознак нарікань. Усе свідчить про те, що наша поквапливість виправдана, тож продовжимо завтра, у неділю.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/4/e/4ea8dd9-0008.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Окрім снігової сліпоти, на нас навалилася ціла орда дрібних зараз. Болячки на обличчях і губах, пухирі на ногах, порізи і синці. Тільки декілька з нас тримаються без усяких клопітних недуг, але, звісно, це невід'ємна складова нашої справи. Мої ступні пекельно болять.</p>
<p><em>"Звісно, такі речі завдають клопоту, але приємно, що це наш єдиний ворог, а всередині команди немає жодних незгод"</em>.</p>
<p>Десь у цей час із Понтінгом трапилася тривожна пригода. Він заповзявся робити мистецькі світлини виразних об'єктів, наприклад, торосистих крижин чи відбиттів у воді на передньому плані. Він брав свої маленькі сани, складав у них камери та кінематографію і самотою виїжджав до заземлених крижаних гір.</p>
<p>Одного ранку він ішов, запряжений у сани, у запітнілих снігових окулярах, коли відчув, як провалюється крига під ногами. Він каже, що гіршого ніколи не переживав у житті, і я охоче вірю: якби він пішов під воду, там йому ніхто не допоміг би.</p>
<p>Інстинктивно він подався вперед, крига тріскалась під кожним кроком, а сани позаду вже розсікали воду. На щастя, територія слабкої криги, на якій він опинився, виявилася досить маленькою, і вже за пару хвилин він вийшов на тверду поверхню і зауважив, що рясно спітнів!</p>
<p>Озираючись назад, легко побачити, що ми були жахливо легковажними щодо цієї підталої криги.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/5/b/5bf1cc1-0009.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p style="text-align: center;"><br /> <strong>Неділя, 8 січня</strong></p>
<p>День лиха. Я зробив дурницю, дозволивши сьогодні спустити треті моторові сани. Це швидко виконали, поставивши їх на тверду кригу. Пізніше Кемпбелл повідомив, що один із матросів пірнув ногою під лід, проїжджаючи по сльотавому відтинку десь за 200 ярдів від корабля. Я не надав цьому великого значення, бо подумав, що він просто пробив наст.</p>
<p>Близько сьомої я відправився до берега з одиночним вантажем, залишивши Кемпбелла шукати кращого проходу для моторових саней. По прибуттю я відправив Мірза із псами доставити каністру бензину. Хвилин за двадцять він повернувся і сказав, що сани втрачено.</p>
<p>Незабаром прибули Кемпбелл і Дей і підтвердили похмуру звістку. Виявилось, що Кемпбелл був наляканий станом справ, і тому дістав трос і прикріпив його до моторових саней. Потім за цей трос узялися матроси, намагаючись протягнути машину через слабке місце.</p>
<p>Один із тягачів, Вілкінсон, зненацька провалися по самі плечі, але його негайно витягнули. Тим часом крига під саньми піддалася і в одну мить і крига, і сани зникли під водою. Хлопці намагалися тягнути мотузку, але вона натягувалася все сильніше і прорізала кригу дедалі ближче до них, тож один за одним вони змушені були кинути трос.</p>
<p>За якихось пів хвилини не лишилося нічого, окрім величезної ополонки. Добре хоча б, що ніхто із людей не постраждав, але це все одно прикра невдача для нас. Тяжко б'є усвідомлення того, що одні з двох наших найкращих моторових саней, на які ми витратили так багато часу і зусиль, тепер лежать на дні моря. По тому самому місцю, де потонули сани, ще вчора їздили інші моторові сани з великими вантажами, і я сам там проїжджав із поні.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/c/9/c9c7208-0012.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Мірз відвіз Кемпбелла назад і повернувся зі звітом, що крига неподалік від місця пригоди щогодини стає дедалі небезпечнішою.</p>
<p>Тепер ми практично відрізані для перевезення вантажів, особливо важким транспортом. Боверс із Мірзом ще раз сходили до корабля і змогли переправити трохи одягу і всяких дрібничок. Відтоді між партіями нема жодного зв'язку: берегова працює безупинно, а корабельна має такий собі напіввихідний.</p>
<p>О шостій сходив до кромки льоду на півночі. Знайшов місце для стоянки корабля біля товстої криги, де ще можна їздити на санях. Вийшов у поле зору корабля і семафорною абеткою повідомив їм, як дістатися до цього місця, і щоб вони вирушали негайно, як тільки зможуть, у разі потреби &ndash; під парами. Зараз корабель впертий у пак, думаю, Пеннелл розраховує розвернутися, коли пак трохи розійдеться.</p>
<p>Мірз і я перед поверненням позначили новий шлях бляшанками з гасом. І от ми знову чекаємо на милість долі. Тим часом збір хатини триває; всього там має бути чотири шари обшивки, два з яких уже близькі до завершення; знадобиться певний час, щоб завершити решту два шари та утеплення.</p>
<p>Спорудити оселю тут &ndash; тяжка робота і дуже дратівна, коли сподіваєшся до кінця сезону встигнути трохи попрацювати над складами.</p>
<p>Вночі був туман і різкий північний вітер, але зранку вітер ущух і знову яскраво сяє сонце. Здається, сьогодні найспекотніший день за весь час. Після прогулянки я страшенно спітнів, а коли сів на сонці після обіду, то почувався майже як у теплий літній день в Англії.</p>
<p>Сьогодні моя перша ніч на березі. Пишу це у своєму новозведеному і досить зручному наметі.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/d/5/d595297-0011.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p style="text-align: center;"><br /> <strong>Понеділок, 9 січня</strong></p>
<p>Я не потикав носа із намету до 6:45, а вийшовши, одразу побачив корабель, якого раніше з табору не було видно. Він, долаючи певні труднощі, просувався вздовж кромки криги. Пізніше я чув, що корабель стартував о 6:15, а о 8:15 досягнув точки, яку я вчора позначив. Після сніданку я пішов на борт і був радий бачити, що від табору до самого корабля веде міцна дорога.</p>
<p>Негайно здійняли прапор, сигналізуючи, щоб виводили поні, і взялися до роботи. Цілий день моторові сани їздили туди-сюди, але найбільше тяглової роботи виконують поні: шлях такий гарний, що вони легко тягнуть від 12 до 18 центнерів.</p>
<p>Собачі та піші загони виявилися надзвичайно корисними у перевезенні: кожен загін і кожен окремий тягач переносять в середньому не менше 300 фунтів на людину. Собаки, працюючи по п'ятеро в команді, тягнуть по 5-6 центнерів і, звісно ж, рухаються значно швидше за поні та людей.</p>
<p>Таким побитом ми перевезли чимало різноманітних припасів: спершу приблизно 3 тонни вугілля для поточного використання, потім 2,5 тони карбіду, різні численні припаси, димар і вентиляцію для хатини, все приладдя для біологів, рештки приладдя для фізиків і медичні припаси, багато старих ящиків; словом, перевезли вже майже все, за винятком двох тяжких вантажів &ndash; корму та пального.</p>
<p>До роботи з кормом приступили під вечір і до відпочинку встигли спустити на берег 7 тонн. День видався продуктивним, але його затьмарив прикрий випадок: один із наших псів, гарний тягач, після однієї з ходок розкашлявся, явно намагаючись щось виблювати, але вже за дві хвилини його не стало. Ніхто не знає, що з ним сталося, але Аткінсон здійснює розтин і, думаю, виявить причину смерті. Ми не можемо дозволити собі так втрачати тварин.</p>
<p>Усі поні, окрім трьох, займаються перевезенням вантажів. Отс вважає, що ці троє занадто знервовані, щоб працювати на такій слизькій поверхні. Однак сьогодні ввечері він все ж випробував найупертішого з них і успішно перевіз великий вантаж.</p>
<p>Завтра попрацюємо з дванадцятьма чи тринадцятьма з них.</p>
<div class="image-box image-box_center" style="max-width: 450px;"><img alt="&nbsp;" src="/images/doc/e/4/e4d253e-0013.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>У Ґриффіта Тейлора поні тричі виривався: двічі тією чи іншою мірою з його власної провини, але втретє &ndash; цілковито через дурість одного з матросів. Однак цього третього випадку однокашники йому не подарували і почали сильно кепкувати. Ще смішніше було, коли він привіз останній вантаж (винятково важкий) і пройшов палкою ходою з незворушним обличчям, не кинувши нікому ані слова.</p>
<p>Сьогодні робота вже непогано налагоджена. Еванс відповідальний за дорогу, час від часу проходить її в пошуках поганих місць і перекриває тріщини дошками і снігом.</p>
<p>Боверс перевіряє кожен доставлений на берег ящик і бігає до корабля дати настанови щодо порядку вивантаження різного добра. Він &ndash; справжній скарб; знає про вміст і розташування кожного ящика, без вагань може дістати будь-який необхідний предмет</p>
<p>Реннік і Брюс старанно вивантажують припаси з корабля.</p>
<p>Вільямсон і Ліс завантажують все на сани, і роблять це дедалі вправніше і швидше. Еванс (матрос) зазвичай наглядає за санним і таборовим спорядженням. Форд, Кіоган та Ебботт постійно допомагають теслі, а Дей, Лешлі і Ліллі надають допомогу час від часу.</p>
<p>Вілсон, Черрі-Гаррард, Райт, Ґриффіт Тейлор, Дебнем, Крін і Браунінг керували поні, пару разів до них і я долучався. Були чутки, ніби крига стає слабшою, але я сходив перевірити особисто і виявив, що вона достатньо міцна. Люди нервують через випадок із моторовими саньми.</p>
<p>Загалом була тепла і файна погода, зрідка з-за хмар пробивалося сонце, але звечора повіяв прохолодний південний вітер. Збір хатини іде блискуче. Ще два дні, і ми матимемо на березі все необхідне.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/f/2/f2ba892-0015.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p style="text-align: center;"><br /> <strong>Вівторок, 10 січня</strong></p>
<p>Ми вже шість днів у протоці Мак-Мердо і сьогодні вже можна сказати, що ми висадились. Навіть якби не змогли ані фунта більше переправити на берег, це вже не стало б перешкодою для нашої справи. Нікому й ніколи раніше не вдавалося так швидко і вправно дати раду з такою роботою.</p>
<p>Сьогодні зранку основною нашою турботою був корм. Одне за одним сани перевозили тюки і вже в обід останній з них був на березі (за винятком тонни корму, відкладеної для східної партії).</p>
<p>Невелике поповнення запасів брикетованого пального отримали вранці, а пізно по обіді воно вже надходило безперервним потоком. У нас понад 12 тонн цього пального, і в разі потреби неодмінно ним скористаємось.</p>
<p>На додачу до цього, весь день прибували й менші вантажі: інструменти, одяг, особисті речі. Наш табір так досконало обладнаний, що я вже починаю непокоїтись, чи літня погода не приховує від нас якісь недоліки місця.</p>
<p>Зведення хатини просувається надзвичайно швидко і всі погоджуються, що це буде досконало зручне житло. <em>"Це сторицею відплачує за час та старанність, витрачені на планування"</em>.</p>
<p>Хатина має подвійну обшивку по боках, зсередини та ззовні кістяка; між шарами обох обшивок є шар нашого чудового стьобаного утеплення з водоростей. Стріха має один шар дощок зсередини, але ззовні &ndash; дошки, подвійний руберойд, шар стьобаних водоростей, ще один шар дощок і нарешті покриття з потрійного руберойду.</p>
<p>Перший шар підлоги вже закладено, але поверх нього ще буде шар стьобаного полотна, шар повсті, другий шар дощок і нарешті лінолеум. Оскільки хатину зусібіч можна обкласти вулканічним піском, якого тут вдосталь, то протягів знизу не повинно бути; так само неможливо уявити, щоб ми мали велику втрату тепла в тому напрямку від дотику чи випромінення.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/0/1/0146e23-0017.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>На додачу до утеплення у стінах, зі сходу та півдня хатина доверху обставлена щільними тюками з кормом, а з північного боку готуємось облаштувати стайню для поні. Стайня ця буде між стіною хатини та стіною з тюків корму: шість тюків заввишки і два завширшки. Над усім цим зведемо крокви і накриємо брезентом, бо дощок у нас недостатньо. Доведеться дбати про те, щоб на даху не збиралося багато снігу, але загалом стайня вийде чудовою.</p>
<p>З деякими поні є клопоти, але всі, за винятком двох, сьогодні працювали і до вечора не було жодних пригод. Після чаю Отс запропонував повести тих двох непіддатливих тварин позаду інших саней; у той же час він взяв собі сильного і знервованого сірого поні. Я взяв одного з безпечних.</p>
<p>У мандрівці все було добре, ми тричі доставили вантажі без перешкод. Але, поки ми розвантажували одні сани, поні, запряжений в них, злякався і помчав геть разом із саньми. Він побіг навпростець до інших поні, але виявивши, що демон і досі тримається за нього, почав рухатись ширшими колами, поскакав пагорбами і валунами, ледве не збив Понтінга з камерою і врешті-решт знову спустився вниз до табору, майже виснажений.</p>
<p>На подив, ані сани, ані поні не постраждали. Після цього ми знову відправились у такому самому порядку. На пів дороги через крижину поні позаду мене втрапив передньою ногою у недоуздок, злякався, потягнув, підняв порожні сани, до яких був прив'язаний, а тоді недоуздок порвався і він кинувся навтьоки.</p>
<p>На цьому збитки не закінчились: коли сани позаду гупнулись об землю, мій поні фиркнув і чкурнув уперед. Я сяк-так стримував його, поки не прийшов Отс, а тоді ми почали все з початку. Але він був просто нажаханий, усі мої умовляння зазнали невдачі і, коли він знову став на диби і рвонув, я змушений був відпустити його. Він помчав назад і партія пригнічено повернулася.</p>
<p>У таборі Еванс спіймав поні, але за мить він вирвався знову, збивши Еванса з ніг. Врешті-решт його таки спіймали і поставили під нагляд Отса і Антона з двох боків. Дорогою туди він поводився добре, але на зворотному шляху знову збунтувався. Еванс, який тоді вів його, покликав Антона і вони вдвох намагалися утримати його, але безуспішно: він вирвався, скинув вантаж і повернувся до табору із саньми.</p>
<p>Усі ці клопоти виникли після того, як він здійснив три ходки без усяких вибриків; ми вже вважали його гарним, спокійним і сміливим поні. Тепер я боюся, що буде непросто дати з ним раду, і в нас замість двох тепер троє проблемних тварин.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/0/c/0c2d8e2-0018.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Описую це так детально, щоб показати, що з цими звірами виникають несподівані труднощі, і що неможливо достеменно знати, що в них на думці. Більшість тварин зараз ніби спокійні, але будь-хто з них може так само зірватися, якщо щось піде не так. Нема сумнівів, що корінь зла в ударах саней по п'ятах тварин.</p>
<p>Погода потроху гіршає. Опівдні був сильний північний бриз зі снігом і градом, а тепер вітер перемінився на південний і небо затягнуте хмарами; нависає загроза хуртовини. Крига тріщить і уламки можуть відколотися. В такому разі кораблю доведеться знову стати під пару. Опівденний град на кілька годин сильно попсував поверхню, найбільше на собі це відчули люди і пси.</p>
<p>Собакам ведеться добре, але Мірз вважає, що кілька з них потерпає від снігової сліпоти. Ніколи не чув, щоб з собаками таке траплялося, але Дей каже, що таке було із псами Шеклтона.</p>
<p>Розтин померлої вчора собаки не показав нічого, гідного згадки. Але Аткінсон не досліджував мозок і припускає, що причина може бути в ньому. Втішає принаймні те, що тварина померла не від інфекції.</p>
<p style="text-align: center;"><br /> <br /> <strong>Середа, 11 січня</strong></p>
<p>Ми тут тиждень, але за відчуттями ніби місяць: так багато всього втиснулось у цей короткий відтинок часу.</p>
<p>Загроза хуртовини втілилась у життя десь о четвертій ранку. Вітер на кораблі посилився до шести чи й навіть семи балів і продовжував бити аж до півдня.</p>
<p>Кемпбелл зі своєю санною партією прибув до табору о восьмій ранку із невеликим вантажем: сенсу в цьому особливого не було, але, мабуть, їм цікаво було отримати досвід переходів у хуртовину. Вони почали були вертатися, але корабля стало не видно, тож вони розвернулися і склали нам компанію за сніданком.</p>
<p>День видався непідхожий для роботи назовні, тож ми зосередились на оздоблення хатини зсередини, завдяки чому сьогодні ввечері повністю закінчили укладку дощок. Лишається тільки покласти лінолеум на підлогу. Назовні ж треба ще закінчити стріху та подвір'я. Тоді ще кілька днів роботи для теслі і все буде завершено.</p>
<p>Це першорозрядна будівля у надзвичайно захищеному місці; поки на кораблі цього ранку бушував вітер, ми тут насолоджувалися відносною тишею. Кемпбелл каже, що зміни були неабияк відчутні по мірі наближення до берега.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/1/a/1adf60c-0019.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Відправив двох-трьох людей копати у твердому заметі позаду табору; вони одразу ж уперлися у суцільну кригу і робота для них стала цікавішою. Вони почали прорубувати печеру, яка стане нам за комору. Станом на зараз вони вже пробили 6-8 футів і почали робити бічні проходи.</p>
<p>За кілька днів вони зроблять досить просторе приміщення &ndash; чудове місце для зберігання м'яса. Ми обговорювали походження цієї твердої кучугури і припустили, що вона дуже давня. Проте копачі дісталися до клаптика землі, на якому знайшли пера поморника, і тим перевернули наші здогади догори дриґом.</p>
<p>Опівдні вітер почав ущухати і по обіді я пішов до корабля. Був дуже радий довідатись, що він здатен триматися на пару дві години при затратах у 13 центнерів. Льодові якоря добре витримали бурю.</p>
<p>Наскільки можна бачити, відкрита вода простягається на схід і на захід, трохи не доходячи до язика глетчера.</p>
<p>Вночі вітер ущух остаточно і ми повернулися до тих чудових умов, які мали тиждень тому. Сподіваюся, вони протривають щонайменше кілька днів.</p>
<p><br /> <br /> <strong><em>Продовження чекайте на нашій сторінці вже за тиждень.</em></strong></p>
<p><strong><em>Більше про експедицію Роберта Скотта читайте на сторінці&nbsp;<a href="https://www.facebook.com/story.php?story_fbid=102786305011519&amp;id=102681788355304">Полярний щоденник капітана Роберта Скотта</a>&nbsp;у Фейсбук.</em></strong></p>
<p><strong><em>Приємного читання!</em></strong></p>
<p><br /> N.B. Текст оригіналу перебуває у суспільному надбанні. Права на текст перекладу застережено.</p>







                        <div class="unit_middle-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4177955927398446"
     data-ad-slot="5730082482"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>

                    </div>

                    <div class="block_tags">
                        <div class="block_tags__wrapper">
                            <div class="block_header_small"><span>Теми</span></div>
                            <div class="block_tags__content">
                                <ul class="top_menu_th">

                                    <li class="top_menu_th__item">
                                        <a href="/tags/5fbf79318631d/" class="top_menu_th__link">Антарктида</a>
                                    </li>

                                    <li class="top_menu_th__item">
                                        <a href="/tags/knizhki/" class="top_menu_th__link">книжки</a>
                                    </li>

                                    <li class="top_menu_th__item">
                                        <a href="/tags/knigi/" class="top_menu_th__link">книги</a>
                                    </li>

                                    <li class="top_menu_th__item">
                                        <a href="/tags/khkh-storichchja/" class="top_menu_th__link">ХХ сторіччя</a>
                                    </li>

                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="block_related">
                        <div class="block_related__wrapper">
                            <div class="block_header_small"><span>Дивіться також</span></div>
                            <div class="block_related__content">

                                <div class="block_related__item"><a href="/columns/2021/01/4/158771/">Щоденник Скотта: свобода після двадцяти днів у кризі</a></div>

                                <div class="block_related__item"><a href="/columns/2020/12/29/158749/">Щоденник Скотта: Різдво посеред криги</a></div>

                                <div class="block_related__item"><a href="/columns/2020/12/22/158714/">Щоденник Скотта: фортуна знов надзвичайно мінлива</a></div>

                                <div class="block_related__item"><a href="/columns/2020/12/15/158672/">Щоденник Скотта: Ми ще не вибралися з халепи, але у мене вже зароджується надія</a></div>

                                <div class="block_related__item"><a href="/columns/2020/11/26/158547/">“Бога ради, подбайте про наших близьких”</a></div>

                            </div>
                        </div>
                    </div>

                </div>
            </article>
        </div>

        <div class="unit_middle-banner">

        </div>


<div class="block_column"> <div class="block_column__wrapper"> <div class="block_header_small"><a href="/columns/">Колонки</a></div> <div class="block_column__content"> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2021/01/12/158801/"><img src="/images/doc/d/e/decb1cb-170.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2021/01/12/158801/"><span>Іван Синєпалов:</span> Щоденник Скотта: косатки, сани, поні на власний дім</a></h3> <div class="article__subtitle">День лиха. Я зробив дурницю, дозволивши сьогодні спустити треті моторові сани. Це швидко виконали, поставивши їх на тверду кригу. Пізніше Кемпбелл повідомив, що один із матросів пірнув ногою під лід, проїжджаючи по сльотавому відтинку десь за 200 ярдів від корабля. Я не надав цьому великого значення, бо подумав, що він просто пробив наст.</div> <div class="article__date">12 січня 2021</div> </div> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2021/01/4/158772/"><img src="/images/doc/9/d/9d72ce2-773593d-135majorov.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2021/01/4/158772/"><span>Максим Майоров:</span> Від Рокитного до Перемишля: кілька дат з історії Другої Світової на «східних кресах»</a></h3> <div class="article__subtitle">4 січня маємо 77-му річницю початку акції «Буря». Польський уряд у Лондоні та «підпільна держава» у німецькій окупації спланували виступ завчасно. Партизани Армії Крайової тільки чекали на привід – вступ регулярних радянських військ на польську землю</div> <div class="article__date">4 січня 2021</div> </div> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2021/01/4/158771/"><img src="/images/doc/d/e/decb1cb-170.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2021/01/4/158771/"><span>Іван Синєпалов:</span> Щоденник Скотта: свобода після двадцяти днів у кризі</a></h3> <div class="article__subtitle">У переддень Нового року ми досягнули моря Росса, але ще не досягнули краю наших нещасть. Жахлива видалась ніч. На першій вахті ми відхилилися на два румби і встановили косе вітрило. Наші умови це не покращило, але принаймні додало швидкості.</div> <div class="article__date">4 січня 2021</div> </div> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2020/12/29/158749/"><img src="/images/doc/d/e/decb1cb-170.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2020/12/29/158749/"><span>Іван Синєпалов:</span> Щоденник Скотта: Різдво посеред криги</a></h3> <div class="article__subtitle">П’ять годин після того компанія сиділа за столом і дружно співала; таланту в нас небагато, але кожен долучився тією чи іншою мірою, “тож співи були просто приголомшливі. Приємна несподіванка, що наша зовсім не музична партія виявилася такою завзятою до співів. У Різдвяну ніч вони тривали аж до першої по опівночі і супроводжували кожну роботу.</div> <div class="article__date">29 грудня 2020</div> </div> </div> </div> <div class="more_block"> <a href="/columns/" class="more_block__link">Всі колонки</a> </div> </div>


<div class="block_news_top block_news_middle"> <div class="block_news_top__wrapper"> <div class="block_header_small"><a href="/short/">Коротко</a></div> <div class="block_news_top__content"> <div class="article article_news"> <div class="article__date">13 січня, 09:50</div> <h4 class="article__title"><a href="/short/2021/01/13/158806/">У російському цирку тварин одягнули у нацистську форму зі свастикою</a></h4> </div> <div class="article article_news"> <div class="article__date">13 січня, 06:47</div> <h4 class="article__title"><a href="/short/2021/01/13/158805/">У Китаї знайшли нефритову цикаду 3600-річної давнини</a></h4> </div> <div class="article article_news"> <div class="article__date">13 січня, 05:40</div> <h4 class="article__title"><a href="/short/2021/01/13/158804/">Виключення зі списку ЮНЕСКО Софії та Києво-Печерській лаврі не загрожує – МКІП</a></h4> </div> <div class="article article_news"> <div class="article__date">12 січня, 17:01</div> <h4 class="article__title"><a href="/short/2021/01/12/158803/">In memoriam. Померла художниця і дисидентка Людмила Семикіна</a></h4> </div> </div> <div class="more_block"> <a href="/short/" class="more_block__link">Всі новини</a> </div> </div> </div>
    </div>
</div>
<footer class="footer">
    <div class="layout layout__inner_footer">
        <div class="footer__content">
            <div class="bottom_logo">
                <a class="bottom_logo__link" href="/">
                    <svg aria-label="Історична правда" x="0px" y="0px" viewBox="0 0 414 64" fill="#111" xml:space="preserve" class="brand-svg">
                        <title>Історична правда</title>
                        <path d="M14.5,47.5H2V46h2.6V16.5H2V15h5.6c0.7,0,1.3,0,1.8-0.1c0.9-0.1,1.7-0.3,2.6-0.5V46h2.5V47.5 L14.5,47.5L14.5,47.5z M38.2,38.1L38.2,38.1c-1,4-2.5,6.8-4.5,8.4c-1.4,1.1-3.2,1.7-5,1.6c-3.6,0-7-1.8-9-4.9 c-2.3-3.3-3.5-7.3-3.4-11.3c0-5.3,1.4-9.7,4.2-13.1c2.4-2.9,5.2-4.4,8.2-4.4c2.2,0,4.2,0.9,5.8,2.4c2,1.8,3.1,4.3,3.1,7 c0.1,1.6-0.4,3.2-1.4,4.5c-0.7,0.8-1.7,1.3-2.8,1.3c-1.2,0-2.3-0.6-2.8-1.7c-0.7-1.2-1.1-2.5-1-3.9c0-0.8,0.3-1.7,0.8-2.3 c0.4-0.5,0.8-1,1.1-1.4c0.3-0.4,0.5-0.8,0.5-1.3c0-2-1-3-3-3c-1.5-0.2-3,0.7-3.6,2.2c-0.7,2-1,4.2-0.9,6.3V36 c-0.1,2.4,0.2,4.7,0.7,7c0.8,2.4,2.3,3.6,4.5,3.6c1.6,0,3.2-0.9,4.5-2.6c1.4-1.9,2.4-4,2.9-6.3L38.2,38.1L38.2,38.1L38.2,38.1z M63.4,28.3h-1.5c0-2.9-0.6-5.7-1.9-8.2c-1.3-2.5-2.9-3.7-4.9-3.5V46h2.5v1.5H45.2V46h2.5V16.5c-2.1,0-3.9,1.4-5.2,4.1 c-1.1,2.4-1.7,5-1.6,7.6h-1.5L39.9,15H63L63.4,28.3L63.4,28.3L63.4,28.3z M88.6,31.3L88.6,31.3c0,4.9-1.2,8.9-3.6,12.1 s-5.2,4.7-8.3,4.7c-3,0-5.8-1.5-8.2-4.6c-2.6-3.5-4-7.8-3.8-12.2c-0.1-4,1.1-8,3.3-11.4c2.4-3.7,5.3-5.5,8.7-5.5 c3.4,0,6.3,1.8,8.7,5.4C87.5,23.3,88.6,27.2,88.6,31.3L88.6,31.3L88.6,31.3z M80.5,38.1L80.5,38.1V24.5c0.1-2-0.1-4-0.5-5.9 c-0.5-1.9-2.4-3-4.3-2.5c-1.2,0.3-2.2,1.3-2.5,2.5c-0.4,1.9-0.6,3.9-0.5,5.9v13.7c0,3.5,0.3,5.7,0.9,6.8c0.6,1.1,1.7,1.7,3,1.6 c1.6,0.1,3.1-1.1,3.4-2.7C80.4,42,80.6,40.1,80.5,38.1L80.5,38.1L80.5,38.1z M117.3,31.4L117.3,31.4c0,5.2-1.3,9.4-3.8,12.5 c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63H90.5v-1.5H93v-45h-2.5V15h6.9 c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C116.7,23.9,117.4,27.6,117.3,31.4L117.3,31.4L117.3,31.4z M109.3,35.9L109.3,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.8,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C108.9,41.9,109.3,39.4,109.3,35.9L109.3,35.9L109.3,35.9z M146.7,47.5h-12.1V46h2.2V21.7L129.5,45v1h2.2v1.5 h-12.1V46h2.6V16.5h-2.6V15h12.1v1.5h-2.2l0,23.7l7.3-23.1v-0.5h-2.2V15h12.1v1.5h-2.6V46h2.6L146.7,47.5L146.7,47.5L146.7,47.5z M173.2,47.5h-12.4V46h2.5V32.3c-1.2,0.8-2.5,1.5-3.9,2c-1.3,0.5-2.6,0.8-4,0.9c-1.7,0.1-3.3-0.6-4.3-2c-1-1.3-1.5-2.9-1.5-4.5V16.5 h-2.5V15h12.1v1.5H157v13.1c-0.1,0.7,0.2,1.5,0.7,2c0.5,0.4,1,0.6,1.6,0.6c0.7,0,1.3-0.2,1.9-0.6c0.7-0.3,1.4-0.7,2-1.1v-14h-2.2V15 h12.1v1.5h-2.5V46h2.5L173.2,47.5L173.2,47.5L173.2,47.5z M202.2,47.5h-12.1V46h2.2V31.2h-7.3V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15 h12.1v1.5h-2.2v13.2h7.3V16.5h-2.2V15h12.1v1.5h-2.5V46h2.5V47.5L202.2,47.5L202.2,47.5z M230.8,44.1L230.8,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0.1-1.3-0.3-2.6-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.1c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L230.8,44.1L230.8,44.1 L230.8,44.1z M219.5,41.4L219.5,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3 c0.3,1,1.2,1.6,2.2,1.5c0.8,0,1.7-0.6,2.8-1.7C218.5,42.6,219,42,219.5,41.4L219.5,41.4L219.5,41.4z M272.9,47.5h-12.1V46h2.2V16.5 h-6.9V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15h26.7v1.5h-2.5V46h2.5L272.9,47.5L272.9,47.5L272.9,47.5z M301.5,31.4L301.5,31.4 c0,5.2-1.3,9.4-3.8,12.5c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63h-12.4v-1.5h2.5v-45h-2.5 V15h6.9c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C300.9,23.9,301.6,27.6,301.5,31.4L301.5,31.4L301.5,31.4z M293.5,35.9L293.5,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.7,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C293.1,41.9,293.5,39.4,293.5,35.9L293.5,35.9L293.5,35.9z M330.3,44.1L330.3,44.1c-0.7,1.2-1.7,2.3-2.9,3 c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3c-1.4,1.1-3.1,1.7-4.9,1.7 c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4c0.1-1.3-0.3-2.6-1.1-3.6 c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4c0.4,0.5,0.7,0.8,0.9,1.1 c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5c-0.3-0.2-0.5-0.5-0.7-0.7 c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41c0,1,0,1.9,0.1,2.9 c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L330.3,44.1L330.3,44.1L330.3,44.1z M319.1,41.4 L319.1,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.8,0,1.7-0.6,2.8-1.7C318.1,42.6,318.6,42,319.1,41.4L319.1,41.4L319.1,41.4z M355.5,38.3L355.5,38.3c0.1,2.2-0.5,4.4-1.9,6.2 c-1.6,2-4.3,3-8.1,3h-14.8V46h2.5V16.5h-2.5V15h11.1c5.1,0,8.5,0.6,10.1,1.9c1.4,1.1,2.2,2.8,2.2,5.2c0.1,1.8-0.6,3.5-1.8,4.8 c-1.7,1.3-3.7,2.3-5.8,2.7c2.2,0.6,4.3,1.6,6.2,2.9C354.5,33.9,355.5,36.1,355.5,38.3L355.5,38.3L355.5,38.3z M346.7,23.6 L346.7,23.6v-2.2c0-2.2-0.5-3.7-1.5-4.4c-0.8-0.4-1.6-0.6-2.5-0.5h-2.1v12.4h2.2c1,0.1,2-0.2,2.7-0.9 C346.3,27.2,346.7,25.7,346.7,23.6L346.7,23.6L346.7,23.6z M347.4,39.9L347.4,39.9v-2.8c0.1-1.4-0.1-2.9-0.5-4.2 c-0.5-1.5-1.9-2.5-3.5-2.5h-2.7V46h3.5c0.8,0,1.6-0.4,2.1-1C347,44,347.4,42.3,347.4,39.9L347.4,39.9L347.4,39.9z M383.3,59.2h-1.5 c-0.1-2.5-0.8-5-1.9-7.3c-1.5-2.9-3.6-4.4-6.2-4.4h-7.2c-1.7-0.1-3.3,0.6-4.4,1.8c-1.8,1.9-3.1,5.2-3.7,9.9H357V46 c1.6,0.2,3.3-0.4,4.3-1.7c0.8-1.1,1.3-2.3,1.5-3.6c0.2-1.5,0.5-4.3,0.7-8.5c0.2-4.2,0.3-8,0.3-11.4c0-1.7-0.2-2.9-0.7-3.4 c-0.5-0.6-1.3-0.9-2.1-0.8h-0.7V15H382v1.5h-2.6V46h4L383.3,59.2L383.3,59.2L383.3,59.2z M372,46L372,46V16.5h-4.5 c-0.6-0.1-1.1,0.2-1.5,0.6c-0.6,1.1-0.9,2.4-0.8,3.6v5.9c0.1,4.4-0.1,8.9-0.5,13.3c-0.3,2.2-1.3,4.3-2.7,6H372z M411,44.1L411,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0-1.7-0.4-2.9-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L411,44.1L411,44.1L411,44.1z M399.8,41.4L399.8,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.7,0,1.7-0.6,2.8-1.7C398.8,42.6,399.3,42,399.8,41.4L399.8,41.4z M8.2,1c2.2,0,4,1.8,4,4s-1.8,4-4,4c-2.2,0-4-1.8-4-4 c0,0,0,0,0,0C4.2,2.8,6,1,8.2,1z"/>
                        </path>
                    </svg>
                </a>
            </div>
            <div class="footer__text">
                <p><b>© 2010-2021, Історична правда</b></p><p>Використання матеріалів сайту дозволено лише з посиланням (для інтернет-видань - гіперпосиланням) на «Історичну правду».</p><p>e-mail редакції: <a href="mailto:istpravda@gmail.com">istpravda@gmail.com</a></p>
                <a href="/donate/" class="bottom_options__item_support"><span class="options_text">Допомогти проекту — Support the project</span></a>
            </div>
            <ul class="footer_menu"><li class="footer_menu__item"><a href="/about/" class="footer_menu__link">Про проект</a></li><!--<li class="footer_menu__item"><a href="" class="footer_menu__link">ГО «Історична правда»</a></li><li class="footer_menu__item"><a href="/feedback/" class="footer_menu__link">Зворотній зв'язок</a></li>--><li class="footer_menu__item"><a href="/advertising/" class="footer_menu__link">Реклама на сайті</a></li><!--<li class="footer_menu__item"><a href="" class="footer_menu__link">Умови конфіденційності</a></li>--><li class="footer_menu__item"><a href="/archives/" class="footer_menu__link">Архів</a></li></ul>
            <div class="block_social">
                <div class="block_social__wrapper">
                    <div class="block_social__content">
                        <a href="https://www.facebook.com/istpravda/" class="block_social__item">
                            <div class="block_social__img block_social__img_fb">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                    <path d="M18.816,9.617V13.61H16.005v4.883h2.811V33h5.774V18.493h3.875s0.363-2.341.539-4.9H24.612V10.253a1.386,1.386,0,0,1,1.252-1.17H29.01V4H24.733C18.674,4,18.816,8.887,18.816,9.617Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">Facebook</div>
                        </a>
                        <a href="https://www.twitter.com" class="block_social__item">
                            <div class="block_social__img block_social__img_tw">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg tw-svg">
                                    <path d="M36,10.6a10.745,10.745,0,0,1-3.071.877,5.486,5.486,0,0,0,2.345-3.069,10.38,10.38,0,0,1-3.38,1.344A5.244,5.244,0,0,0,28,8a5.443,5.443,0,0,0-5.326,5.553,5.941,5.941,0,0,0,.123,1.266A14.9,14.9,0,0,1,11.812,9.012a5.768,5.768,0,0,0-.73,2.806,5.624,5.624,0,0,0,2.367,4.614,5.1,5.1,0,0,1-2.408-.684v0.061a5.526,5.526,0,0,0,4.27,5.455,5.121,5.121,0,0,1-1.4.183,4.516,4.516,0,0,1-1.009-.095,5.414,5.414,0,0,0,4.98,3.867,10.44,10.44,0,0,1-6.608,2.368A9.6,9.6,0,0,1,10,27.511,14.576,14.576,0,0,0,18.178,30c9.808,0,15.17-8.463,15.17-15.8,0-.246-0.008-0.482-0.02-0.718A10.894,10.894,0,0,0,36,10.6Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">Twitter</div>
                        </a>
                        <a href="https://www.telegram.com" class="block_social__item">
                            <div class="block_social__img block_social__img_tg">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg tg-svg">
                                    <path d="M15.5,20.905l3.358,8.49,4.372-4.421L30.722,31,36,7,9,18.373Zm12.788-7.02L20.02,21.508l-1.029,3.924-1.9-4.809Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">Telegram</div>
                        </a>
                        <a href="/rss-info/" class="block_social__item">
                            <div class="block_social__img block_social__img_rss">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg rss-svg">
                                    <path d="M15.375,23.249A2.375,2.375,0,1,1,13,25.625,2.376,2.376,0,0,1,15.375,23.249ZM13,9v3.563A15.437,15.437,0,0,1,28.437,28H32A19,19,0,0,0,13,9Zm8.313,19h3.563A11.875,11.875,0,0,0,13,16.125v3.563A8.313,8.313,0,0,1,21.312,28Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">RSS</div>
                        </a>
                    </div>
                </div>
            </div>
<div class="counters">
<div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click;ukrpravda' "+
"target=_blank><img src='//counter.yadro.ru/hit;ukrpravda?t14.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19517096-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> </div>
</div>
        </div>
    </div>
</footer>

<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
          appId            : '103761373038708',
          autoLogAppEvents : true,
          xfbml            : true,
          version          : 'v2.12'
    });
};

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.12&appId=103761373038708&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="/misc/v2/offside.js"></script>

<script>
var offsideMenu1 = offside( '#menu-1', {
slidingElementsSelector: '#container, #results',
debug: true,
buttonsSelector: '.menu-btn-1, .menu-btn-1--close',
slidingSide: 'left',
beforeOpen: function(){},
beforeClose: function(){},
});

var overlay = document.querySelector('.site-overlay')
.addEventListener( 'click', offside.factory.closeOpenOffside );
</script>
<script>
  $(document).ready(function(){
    $(".sticked").sticky({ topSpacing:65, bottomSpacing:500 });
    $(".stuck").sticky({ topSpacing:65, bottomSpacing:500 });
  });
</script>


<!-- ЕШЕЛОН -->

<script type="application/javascript">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</script>


<style>.webpush-top-left{background-color:rgba(240,240,240,.95);position:fixed;z-index:1000;align-items:center;padding:18px;color:#1a1a1a;line-height:1.3;box-shadow:0 0 15px 0 rgba(0,0,0,.35);max-width:350px;margin:20px;top:0;left:0;-webkit-transform:translateX(-420px);transform:translateX(-420px)}.webpush-top-left:before{display:block;width:30px;height:30px;min-width:30px;margin-right:20px}@-webkit-keyframes webpush-slide-in-left{20%,100%{-webkit-transform:translateX(0);transform:translateX(0)}}@keyframes webpush-slide-in-left{20%,100%{-webkit-transform:translateX(0);transform:translateX(0)}}.webpush-top-left.do-show{-webkit-animation-name:webpush-slide-in-left;-webkit-animation-duration:7s;-webkit-animation-timing-function:ease;-webkit-animation-iteration-count:2;-webkit-animation-direction:alternate;animation-name:webpush-slide-in-left;animation-duration:7s;animation-timing-function:ease;animation-iteration-count:2;animation-direction:alternate}.webpush-img{margin-right:10px;margin-bottom:5px}.webpush-closebutton{}.webpush-top-left{font-family:proxima_nova_rgregular,Arial,sans-serif;font-size:13px;color:#000}.webpush-top-left h3{font-family:proxima_nova_rgbold,Arial,sans-serif;font-size:15px;color:#000}.webpush-top-left a{color:#000}.webpush-top-left a:hover{color:#900022}.webpush-top-left img{max-width:105px}.webpush-top-left button{float:right;background:#f0f0f0;border:#d6d6d6 1px solid;width:19px;height:19px;background-size:19px;background-image:url(data:image/svg+xml;base64,PHN2ZyBpZD0iTGF5ZXJfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgdmlld0JveD0iMCAwIDI0IDI0IiBzdHlsZT0iZW5hYmxlLWJhY2tncm91bmQ6bmV3IDAgMCAyNCAyNCI+PHN0eWxlPi5zdDB7ZmlsbDojNjY2fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE4LjYgNi4xIDE3LjkgNS40IDEyIDExLjIgNi4xIDUuNCA1LjQgNi4xIDExLjIgMTIgNS40IDE3LjkgNi4xIDE4LjYgMTIgMTIuOCAxNy45IDE4LjYgMTguNiAxNy45IDEyLjggMTJ6Ii8+PC9zdmc+);background-position:-1px;cursor:pointer}.webpush_header{height:15px;display:inline-block;background:#900022;color:#fff;font-family:proxima_nova_rgregular,Arial,sans-serif;font-size:12px;text-transform:uppercase;padding:2px 6px 1px;margin-bottom:4px}</style><div id=internalwebpush class=webpush-top-left></div><script>function WPXSSescapeOutput(toOutput){return toOutput.replace(/\&/g,'&amp;').replace(/\</g,'&lt;').replace(/\>/g,'&gt;').replace(/\"/g,'&quot;').replace(/\'/g,'&#x27').replace(/\//g,'&#x2F');}
function WPisValidURL(string){var res=string.match(/(http(s)?:\/\/.)?(www\.)?[-a-zA-Z0-9@:%._\+~#=]{2,256}\.[a-z]{2,6}\b([-a-zA-Z0-9@:%_\+.~#?&//=]*)/g);if(res==null){return false;}
return true;}
function WPanimationSupported(){elem=document.createElement('div');if((elem.style.animation!==undefined)||(elem.style.webkit-animation!==undefined)){console.log('[ws.js]: animation is supported');return true;}
console.log('[ws.js]: animation is not supported');return false;}
var WPhidden,WPvisibilityChange,WPpendingStart=0;if(typeof document.hidden!=="undefined"){WPhidden="hidden";WPvisibilityChange="visibilitychange";}else if(typeof document.msHidden!=="undefined"){WPhidden="msHidden";WPvisibilityChange="msvisibilitychange";}else if(typeof document.webkitHidden!=="undefined"){WPhidden="webkitHidden";WPvisibilityChange="webkitvisibilitychange";}
function WPhandleVisibilityChange(){if(document[WPhidden]){console.log('[ws.js]: hidden');}else{console.log('[ws.js]: visible');if(WPpendingStart==1){$('#internalwebpush').removeClass().addClass('webpush-top-left').addClass('do-show');}
WPpendingStart=0;}}
if('WebSocket'in window){if(typeof document.addEventListener==="undefined"||WPhidden===undefined){console.log("[ws.js]: No support for Page Visibility API.");}
else{if(WPanimationSupported()){document.addEventListener(WPvisibilityChange,WPhandleVisibilityChange,false);UPwebsocketConn=new WebSocket("wss://ws.pravda.com.ua/ws/wscreamer");UPwebsocketConn.onmessage=function(event){console.log("[ws.js]: received message",event.data);var m=JSON.parse(event.data);if(WPisValidURL(m.url)&&WPisValidURL(m.image)){var x="<div class=\"webpush_header\">"+WPXSSescapeOutput(m.slogan)+"</div><button class=\"webpush-closebutton\" id=\"webpush-closebutton\"></button><a href=\""+m.url+"\" target=\"_blank\"><img  class=\"webpush-img\" src=\""+m.image+"\" width=64 heigh=64 align=left><h3>"+WPXSSescapeOutput(m.title)+"<br>"+WPXSSescapeOutput(m.body)+"</h3></a>";$('#internalwebpush').replaceWith('<div id="internalwebpush" class="webpush-top-left">'+x+'</div>');$('#webpush-closebutton').click(function(){$('#internalwebpush').removeClass('do-show');});if(document[WPhidden]){console.log("[ws.js]: tab is hidden");WPpendingStart=1;}
else{setTimeout("$('#internalwebpush').addClass('do-show')",5000);}}}
UPwebsocketConn.onopen=function(event){console.log("[ws.js]: WebSocket is open now.");};}}}else{console.log("[ws.js]: No support WebSocket");}</script>
</body>
</html>