<!DOCTYPE html>
<html>
    <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Щоденники Скотта: Хуртовина – протест Природи | Історична правда</title>
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,700,700i,800,800i&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/misc/v2/index.css?v=18">
<link rel="stylesheet" href="/misc/v2/responsive.css?v=2">


<meta name="robots" content="index,follow">


<meta name="description" content="">
<meta name="keywords" content="">
<meta name="document-state" content="state">
<meta name="revisit-after" content="1 days">

<script src="/misc/v2/jquery-1.9.1.min.js"></script>

<script src="/misc/v2/common.js?v=1"></script>


<meta property="og:title" content="Щоденники Скотта: Хуртовина – протест Природи"/>
<meta property="og:type" content="article"/> 
<meta property="og:url" content="https://www.istpravda.com.ua/columns/2021/02/9/158962/"/>
<meta property="og:image" content="/images/doc/6/6/66e0534-300.jpg"/>
<meta property="og:site_name" content="Історична правда"/>
<meta property="fb:admins" content="112439238832293, 100001055709747"/>
<meta property="og:description"  content="Хуртовина – протест Природи. Розколина – западня Природи, похмура пастка на необачного; жоден мисливець не розставить сильця так досконало: мостик з легкого хвилястого снігу не виказує жодних ознак прихованої загрози. Ні людина, ні тварина не вгадає її розташування, поки не провалиться, а тоді викарабкується, намагаючись знайти точку опори на обриві."/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@istpravda">
<meta name="twitter:title" content="Щоденники Скотта: Хуртовина – протест Природи">
<meta name="twitter:description" content="Хуртовина – протест Природи. Розколина – западня Природи, похмура пастка на необачного; жоден мисливець не розставить сильця так досконало: мостик з легкого хвилястого снігу не виказує жодних ознак прихованої загрози. Ні людина, ні тварина не вгадає її розташування, поки не провалиться, а тоді викарабкується, намагаючись знайти точку опори на обриві.">
<meta name="twitter:image:src" content="/images/doc/6/6/66e0534-300.jpg">


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Щоденники Скотта: Хуртовина – протест Природи",
    "name": "Щоденники Скотта: Хуртовина – протест Природи",
    "datePublished": "2021-02-09T12:53:52+02:00",
    "dateModified": "2021-02-09T12:53:52+02:00",
    "description": "Хуртовина – протест Природи. Розколина – западня Природи, похмура пастка на необачного; жоден мисливець не розставить сильця так досконало: мостик з легкого хвилястого снігу не виказує жодних ознак прихованої загрози. Ні людина, ні тварина не вгадає її розташування, поки не провалиться, а тоді викарабкується, намагаючись знайти точку опори на обриві.",
    "mainEntityOfPage": {
        "@type":"WebPage",
        "@id":"https://www.istpravda.com.ua/columns/2021/02/9/158962/"
    },
    "author": {
        "@type": "Organization",
        "name": "Історична правда"
    },
    "image": {
        "@type": "ImageObject",
        "url": "/images/doc/6/6/66e0534-300.jpg",
        "width": 300,
        "height": 196
    },
    "publisher": {
        "@type": "Organization",
        "name": "Історична правда",
        "logo": {
            "@type": "ImageObject",
            "url": "https://img.istpravda.com.ua/images/ist.jpg",
            "width": 135,
            "height": 135
        }
    }
}
</script>


<script type="text/javascript">
  if(top != self) top.location.replace(location);
</script>
<script src="/misc/jquery.sticky.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript" src="https://adnet.pravda.com/examples/adriver.core.2.minifire.js"></script>


<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

<style type="text/css">
.post__text .unit_middle-banner { margin: 0;}
.unit_middle-banner > *:not(script):not(style) {	margin:0 auto;}
.unit_middle-banner {padding: 0;}
#uploginmenu {height: 19px;}
.title-left {float: left; width: 270px; text-align: left; padding: 10px 14px 10px 10px;}
.title-right {float: right; width: 270px; text-align: right; padding: 4px 0 14px 10px;}
.alert-grey {padding: 4px 10px 4px 10px; color: #999999; margin: 8px 0 8px 0; border: 1px dotted #900022; font-weight: bold;}
.twitter-tweet {margin-left: auto; margin-right: auto;}

.block_archive .ui-datepicker {width: 100%; border: none;}
.block_archive .ui-datepicker-calendar thead {display: table-header-group;}
.block_archive .ui-datepicker-calendar td {border-top: #111 1px solid;}
-->
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-554376-17"></script>
<script>
  window.dataLayer = window.dataLayer || [ ];
  function gtag() { dataLayer.push(arguments); } 
  gtag('js', new Date());

  gtag('config', 'UA-554376-17');
</script>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/6942251/istpravdamobile300x250', [300, 250], 'div-gpt-ad-1580892661656-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/6942251/istpravdamobile300x250', [[970, 90], [300, 250]], 'div-gpt-ad-1580996508548-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="articlepage">

<div class="unit_middle-banner">
<!-- /6942251/istpravdamobile300x250 -->
<div id='div-gpt-ad-1580996508548-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580996508548-0'); });
  </script>
</div>





</div>

<nav id="menu-1" class="offside">
    <a href="#" class="icon icon--cross menu-btn-1--close h--right">
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    </a>
    <div class="search_container">
        <div class="search_form">
            <form action="/search/" method="get">
                <input name="search" class="search_field" type="text" placeholder="Пошук по сайту">
                <input class="search_button" type="submit" value="Знайти">
            </form>
        </div>
    </div>
    <div class="side_menu__wrapper">
        <div class="side_menu">
            <nav class="block_menu">
                <div class="menu_title"><span>Розділи</span></div>
                <ul class="top_menu">

                    <li class="top_menu__item">
                        <a href="/articles/" class="top_menu__link">Тексти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/short/" class="top_menu__link">Коротко</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/reviews/" class="top_menu__link">Книжки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/columns/" class="top_menu__link top_menu__link_selected">Колонки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/digest/" class="top_menu__link">Дайджест</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/artefacts/" class="top_menu__link">Артефакти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/international/" class="top_menu__link">International</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/interviews/" class="top_menu__link">Інтерв'ю</a>
                    </li>

                </ul>
            </nav>
            <nav class="block_menu">
                <div class="menu_title"><span>Спецпроекти</span></div>
                <ul class="top_menu_sp">

                    <li class="top_menu_sp__item">
                        <a href="/themes/4e675cd3e7673/" class="top_menu_sp__link"></a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/ww2/" class="top_menu_sp__link">Друга світова</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/museum/" class="top_menu_sp__link">Музей</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holodomor/" class="top_menu_sp__link">Голодомор</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/katyn/" class="top_menu_sp__link">Катинь</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/volyn1943/" class="top_menu_sp__link">Волинь 1943</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/reform500/" class="top_menu_sp__link">Реформація</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/uje/" class="top_menu_sp__link">Шалом!</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/canadiana/" class="top_menu_sp__link">Канадіана</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/rev100/" class="top_menu_sp__link">Революція 100</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holocaust-history/" class="top_menu_sp__link">Голокост</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/5cd873a786c27/" class="top_menu_sp__link">Зала преси</a>
                    </li>

                </ul>
            </nav>
            <nav class="block_menu">
                <div class="menu_title"><span>Теми</span></div>
                <ul class="top_menu_th">

                    <li class="top_menu_th__item">
                        <a href="/tags/babin-jar/" class="top_menu_th__link">Бабин Яр</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/bandera/" class="top_menu_th__link">Бандера</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/varshavskij-dogovir/" class="top_menu_th__link">Варшавський договір</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/vishnevetskij/" class="top_menu_th__link">Вишневецький</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/volinska-tragedija/" class="top_menu_th__link">Волинська трагедія</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/golodomor/" class="top_menu_th__link">Голодомор</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/golokost/" class="top_menu_th__link">Голокост</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/gongadze/" class="top_menu_th__link">Гонгадзе</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/den-pamjjati-ta-primirennja/" class="top_menu_th__link">День пам'яті та примирення</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/den-peremogi/" class="top_menu_th__link">День Перемоги</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/druga-cvitova-vijna/" class="top_menu_th__link">Друга cвітова війна</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/evromajdan/" class="top_menu_th__link">Євромайдан</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/kolijivschina/" class="top_menu_th__link">Коліївщина</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/mazepa/" class="top_menu_th__link">Мазепа</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/nebesna-sotnja/" class="top_menu_th__link">Небесна Сотня</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/pavlo-skoropadskij/" class="top_menu_th__link">Павло Скоропадський</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/papa-rimskij/" class="top_menu_th__link">Папа Римський</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/persha-svitova-vijna/" class="top_menu_th__link">Перша Світова війна</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/roman-shukhevich/" class="top_menu_th__link">Роман Шухевич</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/simon-petljura/" class="top_menu_th__link">Симон Петлюра</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/skoropadskij/" class="top_menu_th__link">Скоропадський</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/unr/" class="top_menu_th__link">УНР</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/chornobil/" class="top_menu_th__link">Чорнобиль</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/chornovil/" class="top_menu_th__link">Чорновіл</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/" class="top_menu_th__link">...</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
    <nav class="block block_project_menu">
        <div class="menu_title"><span>Проекти "Української правди"</span></div>
        <ul class="project_menu">
<li class="project_menu__item">
    <a href="//www.pravda.com.ua" class="project_menu__link">Політика</a>
</li>
<li class="project_menu__item">
    <a href="//www.epravda.com.ua" class="project_menu__link">Економіка</a>
</li>
<li class="project_menu__item">
    <a href="//life.pravda.com.ua" class="project_menu__link">Життя</a>
</li>
<li class="project_menu__item">
    <a href="//www.eurointegration.com.ua" class="project_menu__link">Європа</a>
</li>
<li class="project_menu__item">
    <a href="//www.istpravda.com.ua" class="project_menu__link project_menu__link_active">Історична правда</a>
</li>
<li class="project_menu__item">
    <a href="//forum.pravda.com.ua" class="project_menu__link">Форум</a>
</li>
<li class="project_menu__item">
    <a href="//blogs.pravda.com.ua" class="project_menu__link">Блоги</a>
</li>
<li class="project_menu__item">
    <a href="//tabloid.pravda.com.ua" class="project_menu__link">ТаблоID</a>
</li>
        </ul>
    </nav>
</nav>
<div class="site-overlay"></div>
<div class="header__wrapper">
    <div class="block block_project_menu_wrapper">
        <nav class="block block_project_menu">
            <ul class="project_menu">
<li class="project_menu__item">
    <a href="//www.pravda.com.ua" class="project_menu__link">Політика</a>
</li>
<li class="project_menu__item">
    <a href="//www.epravda.com.ua" class="project_menu__link">Економіка</a>
</li>
<li class="project_menu__item">
    <a href="//life.pravda.com.ua" class="project_menu__link">Життя</a>
</li>
<li class="project_menu__item">
    <a href="//www.eurointegration.com.ua" class="project_menu__link">Європа</a>
</li>
<li class="project_menu__item">
    <a href="//www.istpravda.com.ua" class="project_menu__link project_menu__link_active">Історична правда</a>
</li>
<li class="project_menu__item">
    <a href="//forum.pravda.com.ua" class="project_menu__link">Форум</a>
</li>
<li class="project_menu__item">
    <a href="//blogs.pravda.com.ua" class="project_menu__link">Блоги</a>
</li>
<li class="project_menu__item">
    <a href="//tabloid.pravda.com.ua" class="project_menu__link">ТаблоID</a>
</li>
            </ul>
        </nav>
    </div>

    <header class="header">
        <div class="layout">
            <div class="header__content">
                <div class="layout__inner_head">
                    <div class="top_all_sections ">
                        <a class="top_menu__link modal_menu_open menu-link menu-btn-1 h--left" onclick="return false;"><span class="icon-menu"></span><span class="options_text">Усі розділи</span></a>
                    </div>
                    <div class="top_options">
                        <a href="/donate/"  class="top_options__item top_options__item_support"><span class="options_text">Допомогти проекту</span></a>       
                    </div>
                    <div class="main_logo">
<script language="JavaScript" type="text/javascript">
function date()
{
dateObj = new Date()
var Day = new Array("Неділя","Понеділок","Вівторок","Середа","Четвер","П'ятниця","Субота");
var Month = new Array("січня","лютого","березня","квітня","травня","червня","липня","серпня","вересня","жовтня","листопада","грудня");
var min = dateObj.getMinutes();
if (min < 10) min = '0' + min;
return Day[dateObj.getDay()] + ", " + dateObj.getDate() + " " + Month[dateObj.getMonth()] + " " + dateObj.getFullYear() + ", " + dateObj.getHours() + ":" + min;
}
</script>
                        
                        <div class="main_logo__date"><script language="JavaScript" type="text/javascript">document.write(date())</script></div>
                        <a class="main_logo__link" href="/">
                            <svg aria-label="Історична правда" x="0px" y="0px" viewBox="0 0 414 64" fill="#111" xml:space="preserve" class="brand-svg">
                                <title>Історична правда</title>
                                <path d="M14.5,47.5H2V46h2.6V16.5H2V15h5.6c0.7,0,1.3,0,1.8-0.1c0.9-0.1,1.7-0.3,2.6-0.5V46h2.5V47.5 L14.5,47.5L14.5,47.5z M38.2,38.1L38.2,38.1c-1,4-2.5,6.8-4.5,8.4c-1.4,1.1-3.2,1.7-5,1.6c-3.6,0-7-1.8-9-4.9 c-2.3-3.3-3.5-7.3-3.4-11.3c0-5.3,1.4-9.7,4.2-13.1c2.4-2.9,5.2-4.4,8.2-4.4c2.2,0,4.2,0.9,5.8,2.4c2,1.8,3.1,4.3,3.1,7 c0.1,1.6-0.4,3.2-1.4,4.5c-0.7,0.8-1.7,1.3-2.8,1.3c-1.2,0-2.3-0.6-2.8-1.7c-0.7-1.2-1.1-2.5-1-3.9c0-0.8,0.3-1.7,0.8-2.3 c0.4-0.5,0.8-1,1.1-1.4c0.3-0.4,0.5-0.8,0.5-1.3c0-2-1-3-3-3c-1.5-0.2-3,0.7-3.6,2.2c-0.7,2-1,4.2-0.9,6.3V36 c-0.1,2.4,0.2,4.7,0.7,7c0.8,2.4,2.3,3.6,4.5,3.6c1.6,0,3.2-0.9,4.5-2.6c1.4-1.9,2.4-4,2.9-6.3L38.2,38.1L38.2,38.1L38.2,38.1z M63.4,28.3h-1.5c0-2.9-0.6-5.7-1.9-8.2c-1.3-2.5-2.9-3.7-4.9-3.5V46h2.5v1.5H45.2V46h2.5V16.5c-2.1,0-3.9,1.4-5.2,4.1 c-1.1,2.4-1.7,5-1.6,7.6h-1.5L39.9,15H63L63.4,28.3L63.4,28.3L63.4,28.3z M88.6,31.3L88.6,31.3c0,4.9-1.2,8.9-3.6,12.1 s-5.2,4.7-8.3,4.7c-3,0-5.8-1.5-8.2-4.6c-2.6-3.5-4-7.8-3.8-12.2c-0.1-4,1.1-8,3.3-11.4c2.4-3.7,5.3-5.5,8.7-5.5 c3.4,0,6.3,1.8,8.7,5.4C87.5,23.3,88.6,27.2,88.6,31.3L88.6,31.3L88.6,31.3z M80.5,38.1L80.5,38.1V24.5c0.1-2-0.1-4-0.5-5.9 c-0.5-1.9-2.4-3-4.3-2.5c-1.2,0.3-2.2,1.3-2.5,2.5c-0.4,1.9-0.6,3.9-0.5,5.9v13.7c0,3.5,0.3,5.7,0.9,6.8c0.6,1.1,1.7,1.7,3,1.6 c1.6,0.1,3.1-1.1,3.4-2.7C80.4,42,80.6,40.1,80.5,38.1L80.5,38.1L80.5,38.1z M117.3,31.4L117.3,31.4c0,5.2-1.3,9.4-3.8,12.5 c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63H90.5v-1.5H93v-45h-2.5V15h6.9 c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C116.7,23.9,117.4,27.6,117.3,31.4L117.3,31.4L117.3,31.4z M109.3,35.9L109.3,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.8,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C108.9,41.9,109.3,39.4,109.3,35.9L109.3,35.9L109.3,35.9z M146.7,47.5h-12.1V46h2.2V21.7L129.5,45v1h2.2v1.5 h-12.1V46h2.6V16.5h-2.6V15h12.1v1.5h-2.2l0,23.7l7.3-23.1v-0.5h-2.2V15h12.1v1.5h-2.6V46h2.6L146.7,47.5L146.7,47.5L146.7,47.5z M173.2,47.5h-12.4V46h2.5V32.3c-1.2,0.8-2.5,1.5-3.9,2c-1.3,0.5-2.6,0.8-4,0.9c-1.7,0.1-3.3-0.6-4.3-2c-1-1.3-1.5-2.9-1.5-4.5V16.5 h-2.5V15h12.1v1.5H157v13.1c-0.1,0.7,0.2,1.5,0.7,2c0.5,0.4,1,0.6,1.6,0.6c0.7,0,1.3-0.2,1.9-0.6c0.7-0.3,1.4-0.7,2-1.1v-14h-2.2V15 h12.1v1.5h-2.5V46h2.5L173.2,47.5L173.2,47.5L173.2,47.5z M202.2,47.5h-12.1V46h2.2V31.2h-7.3V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15 h12.1v1.5h-2.2v13.2h7.3V16.5h-2.2V15h12.1v1.5h-2.5V46h2.5V47.5L202.2,47.5L202.2,47.5z M230.8,44.1L230.8,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0.1-1.3-0.3-2.6-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.1c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L230.8,44.1L230.8,44.1 L230.8,44.1z M219.5,41.4L219.5,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3 c0.3,1,1.2,1.6,2.2,1.5c0.8,0,1.7-0.6,2.8-1.7C218.5,42.6,219,42,219.5,41.4L219.5,41.4L219.5,41.4z M272.9,47.5h-12.1V46h2.2V16.5 h-6.9V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15h26.7v1.5h-2.5V46h2.5L272.9,47.5L272.9,47.5L272.9,47.5z M301.5,31.4L301.5,31.4 c0,5.2-1.3,9.4-3.8,12.5c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63h-12.4v-1.5h2.5v-45h-2.5 V15h6.9c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C300.9,23.9,301.6,27.6,301.5,31.4L301.5,31.4L301.5,31.4z M293.5,35.9L293.5,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.7,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C293.1,41.9,293.5,39.4,293.5,35.9L293.5,35.9L293.5,35.9z M330.3,44.1L330.3,44.1c-0.7,1.2-1.7,2.3-2.9,3 c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3c-1.4,1.1-3.1,1.7-4.9,1.7 c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4c0.1-1.3-0.3-2.6-1.1-3.6 c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4c0.4,0.5,0.7,0.8,0.9,1.1 c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5c-0.3-0.2-0.5-0.5-0.7-0.7 c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41c0,1,0,1.9,0.1,2.9 c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L330.3,44.1L330.3,44.1L330.3,44.1z M319.1,41.4 L319.1,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.8,0,1.7-0.6,2.8-1.7C318.1,42.6,318.6,42,319.1,41.4L319.1,41.4L319.1,41.4z M355.5,38.3L355.5,38.3c0.1,2.2-0.5,4.4-1.9,6.2 c-1.6,2-4.3,3-8.1,3h-14.8V46h2.5V16.5h-2.5V15h11.1c5.1,0,8.5,0.6,10.1,1.9c1.4,1.1,2.2,2.8,2.2,5.2c0.1,1.8-0.6,3.5-1.8,4.8 c-1.7,1.3-3.7,2.3-5.8,2.7c2.2,0.6,4.3,1.6,6.2,2.9C354.5,33.9,355.5,36.1,355.5,38.3L355.5,38.3L355.5,38.3z M346.7,23.6 L346.7,23.6v-2.2c0-2.2-0.5-3.7-1.5-4.4c-0.8-0.4-1.6-0.6-2.5-0.5h-2.1v12.4h2.2c1,0.1,2-0.2,2.7-0.9 C346.3,27.2,346.7,25.7,346.7,23.6L346.7,23.6L346.7,23.6z M347.4,39.9L347.4,39.9v-2.8c0.1-1.4-0.1-2.9-0.5-4.2 c-0.5-1.5-1.9-2.5-3.5-2.5h-2.7V46h3.5c0.8,0,1.6-0.4,2.1-1C347,44,347.4,42.3,347.4,39.9L347.4,39.9L347.4,39.9z M383.3,59.2h-1.5 c-0.1-2.5-0.8-5-1.9-7.3c-1.5-2.9-3.6-4.4-6.2-4.4h-7.2c-1.7-0.1-3.3,0.6-4.4,1.8c-1.8,1.9-3.1,5.2-3.7,9.9H357V46 c1.6,0.2,3.3-0.4,4.3-1.7c0.8-1.1,1.3-2.3,1.5-3.6c0.2-1.5,0.5-4.3,0.7-8.5c0.2-4.2,0.3-8,0.3-11.4c0-1.7-0.2-2.9-0.7-3.4 c-0.5-0.6-1.3-0.9-2.1-0.8h-0.7V15H382v1.5h-2.6V46h4L383.3,59.2L383.3,59.2L383.3,59.2z M372,46L372,46V16.5h-4.5 c-0.6-0.1-1.1,0.2-1.5,0.6c-0.6,1.1-0.9,2.4-0.8,3.6v5.9c0.1,4.4-0.1,8.9-0.5,13.3c-0.3,2.2-1.3,4.3-2.7,6H372z M411,44.1L411,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0-1.7-0.4-2.9-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L411,44.1L411,44.1L411,44.1z M399.8,41.4L399.8,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.7,0,1.7-0.6,2.8-1.7C398.8,42.6,399.3,42,399.8,41.4L399.8,41.4z M8.2,1c2.2,0,4,1.8,4,4s-1.8,4-4,4c-2.2,0-4-1.8-4-4 c0,0,0,0,0,0C4.2,2.8,6,1,8.2,1z"/>
                                </path>
                            </svg>
                        </a>
                    </div>
                </div>
            </div>
            <nav class="block block_menu">
                <ul class="top_menu">

                    <li class="top_menu__item">
                        <a href="/articles/" class="top_menu__link">Тексти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/short/" class="top_menu__link">Коротко</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/reviews/" class="top_menu__link">Книжки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/columns/" class="top_menu__link top_menu__link_selected">Колонки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/digest/" class="top_menu__link">Дайджест</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/artefacts/" class="top_menu__link">Артефакти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/international/" class="top_menu__link">International</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/interviews/" class="top_menu__link">Інтерв'ю</a>
                    </li>

                </ul>
            </nav>
            <nav class="block block_menu_special">
                <ul class="top_menu_sp">
                    <li class="top_menu_sp__item">
                        <a href="/themes/" class="top_menu_sp__link top_menu_sp__link_selected">Спецпроекти</a>
                    </li>
                    <li class=" top_menu_sp__item top_menu_sp__spacer">  
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/4e675cd3e7673/" class="top_menu_sp__link"></a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/ww2/" class="top_menu_sp__link">Друга світова</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/museum/" class="top_menu_sp__link">Музей</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holodomor/" class="top_menu_sp__link">Голодомор</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/katyn/" class="top_menu_sp__link">Катинь</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/volyn1943/" class="top_menu_sp__link">Волинь 1943</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/reform500/" class="top_menu_sp__link">Реформація</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/uje/" class="top_menu_sp__link">Шалом!</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/canadiana/" class="top_menu_sp__link">Канадіана</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/rev100/" class="top_menu_sp__link">Революція 100</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holocaust-history/" class="top_menu_sp__link">Голокост</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/5cd873a786c27/" class="top_menu_sp__link">Зала преси</a>
                    </li>

                </ul>
            </nav>
        </div>
    </header>
</div>

<div class="unit_middle-banner">

</div>

<div class="layout layout_main">
    <div class="main_content">

        <div class="article_content">
            <article class="post">
                <header class="post__header">
                    <h1 class="post__title">Щоденники Скотта: Хуртовина – протест Природи</h1>

                    <h2 class="post__subtitle">Хуртовина – протест Природи. Розколина – западня Природи, похмура пастка на необачного; жоден мисливець не розставить сильця так досконало: мостик з легкого хвилястого снігу не виказує жодних ознак прихованої загрози. Ні людина, ні тварина не вгадає її розташування, поки не провалиться, а тоді викарабкується, намагаючись знайти точку опори на обриві.</h2>


                    <div class="post__date">9 лютого 2021</div>

                </header>
                <div class="post__content">
                    <div class="post__text" data-io-article-url="https://www.istpravda.com.ua/columns/2021/02/9/158962/">
                        <aside class="post__side">

                            <div class="post__side__author">

                                <div class="author__img">
                                    <img src="/images/doc/d/e/decb1cb-170.jpg" alt="" width="100" height="100">
                                </div>

                                <div class="author__name"><a href="/authors/5fbf76b16090d/">Іван Синєпалов</a></div>
                                <div class="author__description">Журналіст (Маріуполь)</div>
                            </div>

                            <div class="post__social post__social_top">
<script type="text/javascript">
function fb_share(share_url) {
  FB.ui({
    method: 'share',
    href: share_url,
  }, function(response){});
}

function tw_share(share_url, share_title) {
    var loc = share_url;
    var title  = encodeURIComponent(share_title);
    window.open('http://twitter.com/share?url=' + loc + '&text=' + encodeURIComponent(share_title) + '&via=istpravda&', 'twitterwindow', 'height=450, width=550, top='+($(window).height()/2 - 225) +', left='+$(window).width()/2 +', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');
}

</script>
                                
                                <a href="" onclick="fb_share('https://www.istpravda.com.ua/columns/2021/02/9/158962/'); return false;" class="post__social__item post__social__item_facebook">
                                    <span>
                                        <svg x="0px" y="0px" viewBox="0 0 23 23" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                            <path d="M8.945,5.679V8.3H7v3.2H8.945V21h4V11.494h2.682S15.874,9.961,16,8.284H12.956V6.1a0.938,0.938,0,0,1,.866-0.766H16V2H13.04C8.846,2,8.945,5.2,8.945,5.679Z"/>
                                            </path>
                                        </svg>
                                    </span>
                                </a>
                                <a href="" onclick="tw_share('https://www.istpravda.com.ua/columns/2021/02/9/158962/', 'Щоденники Скотта: Хуртовина – протест Природи'); return false;" class="post__social__item post__social__item_twitter">
                                    <span>
                                        <svg x="0px" y="0px" viewBox="0 0 23 23" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                            <path d="M21,6.656a7.626,7.626,0,0,1-2.12.557A3.582,3.582,0,0,0,20.5,5.258a7.65,7.65,0,0,1-2.346.859A3.759,3.759,0,0,0,15.461,5a3.617,3.617,0,0,0-3.693,3.535,3.406,3.406,0,0,0,.1.806,10.645,10.645,0,0,1-7.61-3.694,3.4,3.4,0,0,0-.5,1.777A3.5,3.5,0,0,0,5.4,10.365a3.818,3.818,0,0,1-1.673-.444V9.966a3.582,3.582,0,0,0,2.962,3.467,3.892,3.892,0,0,1-.973.124,3.68,3.68,0,0,1-.7-0.066,3.678,3.678,0,0,0,3.449,2.456,7.62,7.62,0,0,1-4.586,1.511A8.226,8.226,0,0,1,3,17.409,10.778,10.778,0,0,0,8.66,19,10.2,10.2,0,0,0,19.165,8.94l-0.012-.458A7.209,7.209,0,0,0,21,6.656Z"/>
                                            </path>
                                        </svg>
                                    </span>
                                </a>
                                <a href="" onclick="window.print(); return false;" class="post__social__item post__social__item_print">
                                    <span>
                                        <svg x="0px" y="0px" viewBox="0 0 23 23" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                            <path d="M16.75,8.889H6.25A2.252,2.252,0,0,0,4,11.222v4.667H7V19h9V15.888h3V11.222A2.252,2.252,0,0,0,16.75,8.889ZM14.5,17.444h-6V13.555h6v3.889ZM16.75,12A0.722,0.722,0,0,1,16,11.222a0.75,0.75,0,1,1,1.5,0A0.722,0.722,0,0,1,16.75,12ZM16,5H7V8.111h9V5Z"/>
                                            </path>
                                        </svg>
                                    </span>
                                </a>
                            </div>
                        </aside>

<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/5/a/5a51f3f-660.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p><strong><em>Від редакції: 25 листопада 1910, британський капітан Роберт Скотт тільки-но збирався покинути Нову Зеландію і вступити у гонку з норвежцем Руалем Амундсеном за право першим встановити свій рідний прапор на південному полюсі.</em></strong></p>
<p><strong><em>Із люб'язного дозволу перекладача "Історична правда" публікуватиме щоденникові записи керівника британської експедиції, що розміщуються на Фейсбук-сторінці <a href="https://www.facebook.com/story.php?story_fbid=102786305011519&amp;id=102681788355304">"Полярний щоденник капітана Роберта Скотта"</a>.</em></strong></p>
<p style="text-align: center;"><br /> <strong>Середа, 1 лютого. Табір №3</strong></p>
<p>День відносної бездіяльності і певного розчарування. Мірз та Вілсон повернулися опівдні і доповіли, що крига за островом Разорбек відійшла. До мису Еванса не повернутися, снігоступів не дістати &ndash; халепа! Вирішив рушати завтра без них.</p>
<p>Пізно ввечері оглянули стопу Аткінсона: вона ще хвора і потребуватиме кількох днів для відновлення. Доведеться його покинути. Вирішив залишити з ним Кріна. На щастя, тепер у нас є додаткові намет і плита. Як вести поні, навіть не знаю. Треба витиснути максимум із обставин. Бідолашний Аткінсон зовсім занепав духом.</p>
<p>Відправив Ґрана до хатини "Дискавері" з нашими останніми листами. Він пішов на лижах і пробув у дорозі десь 4 години, змусивши мене понервувати, бо здійнялась хуртовина і почалися сильні зсуви поверхні. На зворотному шляху він ледве не пройшов повз табір. Я радий, що він повернувся.</p>
<p>Маємо щедрі запаси продовольства і, якщо нічого не зміниться, то будемо і далі гараздувати.</p>
<p style="text-align: center;"><br /> <br /> <strong>Четвер, 2 лютого. Табір №4</strong></p>
<p>Нарешті вирушили. Прокинулись о сьомій, покинули табір о 10:30. Аткінсон і Крін залишились, на превеликий жаль останнього. Аткінсон потерпає від страшного болю та душевних мук. Щодо останнього, боюсь, не можу йому поспівчувати, бо він мусив повідомити про нездужання значно раніше. Крін зуміє дістати ще трохи фуражу з кромки Бар'єра. Його мені дуже шкода.</p>
<p>Ми рушили з усіма поні (я повів Аткінсонового) і я з певним подивом помітив, що тварини вже не загрузають глибоко. Приємною несподіванкою став гарний поступ. Це тривало десь із годину, а тоді поверхня знову стала відносно поганою. Та все ж більшість поні давали раду з нею, пройшовши всього 5 миль.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/4/f/4f023a1-0002--2-.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Однак тварина Птахи тяжка і шпортається там, де інші проходять легко. Той поні страшенно нетерплячий і пришвидшує ходу, коли спотикається, тож до місця дістався весь в милі. Я попросив про кінські лижі, але з'ясувалось, що ми їх забули.</p>
<p>Різниця між очікуваною та справжньою поверхнею змушує задуматись, чи не будуть умови для пересування кращими вночі та вранці, коли температури низькі. Мою пропозицію перейти до нічних переходів зустріли схвально. Навіть якщо поверхня не стане кращою, все одно поні будуть краще відпочивати у теплі години і краще маршувати уночі.</p>
<p>Тож ми відпочиваємо в наметах, чекаючи на нічний вихід. Ґран повернувся за снігоступами &ndash; він добродушно викликався на цю роботу сам. Його вправність у лижах надзвичайно корисна.</p>
<p>Вчора вночі, коли вітер ущух, температура впала до 6&ordm; F. Сьогодні тепло та тихо.</p>
<p style="text-align: center;"><strong>Враження</strong></p>
<p>Спокусливі складки спального мішка.</p>
<p>Шипіння примуса та запашна пара плити, що виходить із наметового провітрювача.</p>
<p>Маленький зелений намет і велика біла дорога.</p>
<p>Скигління пса та іржання коней.</p>
<p>Хмари розпорошеного снігу.</p>
<p>Хрускіт кроків, що ламають наст.</p>
<p>Навіяні вітром борозни.</p>
<p>Блакитна дуга під димною хмарою.</p>
<p>Виразний дзенькіт копит поні та свист саней слідом.</p>
<p>Дзижчальна бесіда на марші, коли погонич заохочує чи ганить свого коня.</p>
<p>Скоромовка собачих лап.</p>
<p>Тихий трепет нашого брезентового укриття.</p>
<p>Його глибокий гуркітливий шум під повносилою хуртовиною.</p>
<p>Заметений сніг, ніби найдрібніше борошно, проникає у всі дірки і закутки; забирається під шапку, колеться, як пісок.</p>
<p>Потьмарений лик сонця сором'язливо пробивається крізь завісу снігу, даючи бліде світло без тіней.</p>
<div class="image-box image-box_center" style="max-width: 450px;"><img alt="&nbsp;" src="/images/doc/4/3/43ec166-0005.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Вічна тиша великої білої пустелі. З півдня стовпами насуваються хмари снігу: блідо-жовті видіння, глашатаї надхожої бурі, що одна за одною стирають різко окреслені смужки землі.</p>
<p>Хуртовина &ndash; протест Природи. Розколина &ndash; западня Природи, похмура пастка на необачного; жоден мисливець не розставить сильця так досконало: мостик з легкого хвилястого снігу не виказує жодних ознак прихованої загрози. Ні людина, ні тварина не вгадає її розташування, поки не провалиться, а тоді викарабкується, намагаючись знайти точку опори на обриві.</p>
<p>Всеохопна тиша, яку порушують тільки м'які звуки прохожої вервечки.</p>
<p style="text-align: center;"><br /> <br /> <strong>П'ятниця, 3 лютого, 8:00. Табір №5</strong></p>
<p>Прокинулись о десятій вечора і вирушили о пів на першу ночі. Поверхня спершу погана, але поступово поліпшилась. Мали два короткі переходи. Стали на привал поїсти і нагодувати поні о 3:20, рушили знову о п'ятій і йшли до сьомої. Загалом покрили 9 миль.</p>
<p>Поверхня покращувалася впродовж пізнішої частини переходу, і тривало це майже до самого таборування: тоді Боверс, який ішов попереду, провалився у м'який сніг. Кількоро тих, хто йшов одразу за ним, розділили його долю; три поні загрузли і борсались в кучугурі. Широколапий поні Гаррарда знайшов тверду опору позаду, а тоді мій пішов слідом за ним.</p>
<p>Форд і Кіоган повели своїх поні відносно твердою поверхнею трохи правіше; тих, що заплутались, розпрягли та повели обережно від клаптика до клаптика, поки не вивели на твердий ґрунт. Тоді ми отаборилися і перенесли на місце решту вантажів. А далі знову настав тріумф снігоступів.</p>
<p>Ми взули в них великого поні Боверса. Спершу він ходив незграбно (всього кілька хвилин), але скоро призвичаївся і перевіз не тільки свої сани, але й усі інші, легко долаючи ті місця, в яких нещодавно тонув. Якби в нас було більше цих кінських лиж, ми точно могли б вдягнути їх на сімох із восьми наших поні, а згодом, мабуть, і на восьмого, Отсового. І взуті в снігоступи поні неодмінно тягнули б свої сани по м'якому снігу без жодних труднощів. Дуже шкода, що таку цінну підмогу ми забули на станції.</p>
<p style="text-align: center;"><strong>Враження</strong></p>
<p>Прикро дивитися, як поні шпортаються у м'якому снігу. Коли вони починають занурюватись, для них це завжди потрясіння, що спонукає до дій. Зазвичай вони намагаються вирватися, коли відчувають, що потопають. Якщо ділянка невелика, вони з великими зусиллями вибрідають на тверду землю, збуджено форкаючи. А якщо ділянка широка, то вони борсаються в ній, поки цілковито не знесиліють.</p>
<p>Переважно, пірнувши передніми лапами під сніг, вони починають стрибати, ривками тягнучи сани за собою. Їх це, звісно, страшенно виснажує. Час від часу їм доводиться зупинятися; нестерпно споглядати, як вони тяжко зітхають і вигинаються від напруги, наполовину зариті у сніг.</p>
<p>Подеколи хтось із них падає і, виснажений, лежить і тремтить. Для них це справжнє випробування, але здорово бачити, як швидко вони відновлюють сили. Тихі та ліниві поні значно краще справляються з цими труднощами, ніж запальні.</p>
<p>М'який сніг, який завдав нам стільки клопоту, очевидно, вкриває улоговину однієї з великих крижаних хвиль, що тягнеться крізь витиснуті гряди коло мису Крозьє у напрямку до Кручі (<em>Круча Мінни, яку за часів Скотта часто називали просто Круча, &ndash; найпівденніша точка Землі Вікторії і важлива природна мітка для орієнтації &ndash; <strong>І.С.</strong></em>).</p>
<p>Таких хвиль, либонь, чимало, бо під кінець переходу ми перетнули їх декілька. Поки що складається враження, що м'які ділянки розсипані клаптиками і не простягаються на всю довжину улоговини. Тепер ми прокладаємо шлях, пускаючи вперед поні, які впевнено стоять на ногах, а інших тримаємо позаду, поки не випробуємо дорогу.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/3/6/367aec6-0003.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p>Якої надзвичайної непевності сповнена ця робота! Щодня з'являється щось нове, якась нова перешкода, що загрожує стати нам на заваді. Але, мабуть, саме це і робить цю гру такою заманливою.</p>
<p style="text-align: center;"><strong>Враження</strong></p>
<p>Чим більше я думаю про наше санне спорядження, тим більше переконуюсь, що воно настільки близьке до досконалості, наскільки це можливо для цивілізованої людини за таких обставин.</p>
<p>Межа між потребою та розкішшю надто розпливчаста.</p>
<p>Можна було б трохи зменшити вагу за рахунок зручності, але всі такі заощадження становили б лиш незначну частину наших вантажів. Якби нам довелося боротися за виживання та покинути усе, окрім життєво необхідного, то в цій тритижневій мандрівці ми змогли б заощадити:</p>
<p>пальне для куховарства &ndash; 100;</p>
<p>плита &ndash; 45;</p>
<p>особистий одяг і всяке, скажімо &ndash; 100;</p>
<p>намет, скажімо, &ndash; 30;</p>
<p>інструменти тощо &ndash; 100;</p>
<p>всього &ndash; 375.</p>
<p>Це всього лише половина вантажу одних саней, а в нас їх десять, тобто одна двадцята загальної ваги. Якщо це і все, що, за будь-яких мислимих обставин, в нашому вантажі можна визначити як предмети розкоші, то це просто мізерне навантаження заради комфорту. Ясно, що, пожертвувавши ними, ми аж ніяк не збільшили б пробіг.</p>
<p>Та окрім цього, можна ще посперечатися, ніби ми несемо забагато їжі: наша денна пайка на людину зараз 32 унції. Чудово пам'ятаю, як нас долав голод у 1903 році, коли ми на чотири чи п'ять тижнів зменшили пайку до 26 унцій; переконаний, що ми тоді невпинно слабшали. Припустімо, що 4 унції на день на людині все ж можна заощадити. У такому разі ми б зменшили витрати на 3 фунти на день або на 63 фунти за три тижні, або на одну соту наших вантажів.</p>
<p>Мализна вантажів, від яких залежать комфорт і тілесне здоров'я людей, легко пояснюється тим, що ми подорожуємо із тваринами, чиї потреби пропорційно значно більші, ніж наші. Звідси випливає, що розважливо буде стежити, щоб учасники санної партії були добре вгодовані, поки в них є тварини, що тягнуть їхні вантажі. Час зменшених пайок, довгих переходів та ретельного дослідження деталей настане тоді, коли люди залежатимуть тільки від власних зусиль.</p>
<p style="text-align: center;"><strong>18:00</strong></p>
<p>Віяв вітер з SW, але зараз поступово вщухає. Небо затягнуте хмарами. Пишу після дев'яти годин сну, інші й досі мирно соплять. Робота з тваринами передбачає довгі періоди відпочинку, коли не знаєш, чим зайнятися. За нашого нинішнього розпорядку собачі упряжки йдуть позаду десь на годину чи й більше, намагаючись прибути до табору невдовзі після того, як поні прив'яжуть до кілків.</p>
<p>Тягнуть вони чудово, особливо Мірзова упряжка. Тварини стають дедалі лютішими. Двоє білих псів у Мірзовій упряжці навчені нападати на чужинців. На кораблі вони поводилися спокійно, але зараз люто гавкають на всіх, хто підходить до них, окрім їхнього погонича. Зненацька вони загавкали на мене, коли я вказував місце для зупинки, а Осман, мій колишній друг, підскочив і легенько цапнув мене за ногу. У мене не було під рукою палиці і нема сумнівів, що, коли б не Мірз, то решта упряжки кинулася б слідом за білими псами і вмить обсіли б мене.</p>
<p>Голод і страх &ndash; то єдина дійсність собачого життя: порожній шлунок робить собаку лютою. Є щось майже тривожне у тому, як раптово виявляються природні інстинкти у прирученій істоті. Інстинкт стає сліпою, безпідставною і нещадною пристрастю. Наприклад, собаки в упряжці зазвичай гарно ладнають: вони тягнуть пліч-о-пліч, труться плечима, горнуться одне до одного, коли йдуть до сну, і взагалі стосунки між ними видаються мирними та дружніми. Але в мить, коли їхнім розумом опановує їжа, пробуджується пристрасть.</p>
<p>Кожен починає скоса поглядати на сусідів, і найменша приключка призводить до бійки. З такою ж раптовістю ця лють миттєво спалахує, коли вони заплутуються на ходу: тиха, миролюбна команда, що тягнеться, ліниво помахуючи хвостами, в одну мить перетворюється на збіговисько несамовитих, роздрочених, войовничих чортів. Саме такі суворі факти змушують змиритися з потребою жертвувати життями тварин задля здійснення таких людських задумів, як цей.</p>
<p>Кутовий табір. [Пеленг: Спос. пагорб &lt; Круча 86&ordm;; Спос. пагорб &lt; Пагорок 80,5&ordm;; гора Терор &ndash; N, 4W; Спос. пагорб N, 69W]</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/2/a/2a3695c-0006.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p style="text-align: center;"><br /> <strong>Субота, 4 лютого 1911, 8:00. Табір №6</strong></p>
<p>Задовільний нічний хід, покрили 10 миль і кількасот ярдів.</p>
<p>Підняв партію о десятій, коли віяв досить сильний вітер з SE, а температура була нижче нуля. Здавалося, що на нас очікує морозний старт, але, поки ми докінчили сніданок, вітер ущух і з-за хмар вийшло сонце.</p>
<p>Рушили по поганій поверхні: поні добряче пірнали впродовж двох миль чи близько того. Боверсів поні Дядечко Білл безтурботно йшов у снігоступах. Але далі поверхня покращилась і хода вирівнялась. Стали на привал після 5 миль. По обіді йшлося ще краще, тільки довелося перетнути кілька розсілин. Поні Отса двічі пірнав у них ногою, а один раз провалився повністю. На подив, інші поні цього уникнули і ми були останніми.</p>
<p>Десь за дві милі звідти тріщини стали рідшати і в останній перехід ми вийшли на досить тверду поверхню, по якій поні з легкістю тягнули свої поклажі. Цю місцину, очевидно, обмітають вітри, що постійно дмуть коло мису Крозьє, тож сумніваюся, що такі умови протягнуться далеко на південь, але поки що хода має бути гарна. В дорозі яскраво світив місяць, але тепер небо затягнуте хмарами, і з півдня вони просто загрозливі. Можливо, буде хуртовина, хоча зараз він і дме з півночі.</p>
<p>Поні в чудовій формі. Джеймс Піґґ помітно поправився і вже не так шкутильгає.</p>
<p style="text-align: center;"><strong>20:00</strong></p>
<p>Хуртовина. Вітер помірний. Температура м'яка.</p>
<p style="text-align: center;"><strong>Враження</strong></p>
<p>Глибокий сон без сновидінь після довгого переходу та приємної вечері.</p>
<p>Наст, який ламається з хрускотом і тоне з хрускотом, вражаючи людей і тварин.</p>
<p>Собаки призвичаїлись до цього звуку і вже його не бояться, але й досі цікавляться ним; їм здається, що то вибрики якихось прихованих істот. Вони нашорошуються і починають стрибати взад-вперед, намагаючись впіймати тих істот. Надія зберігається, попри постійні розчарування.</p>
<p>Собака завжди має або їсти, або спати, або чимсь цікавитись. Його прагнення прикувати інтерес бодай до чогось навіть трохи зворушлива. Одноманітність маршу вбиває його.</p>
<p>Це найтяжче випробування для погонича собак на сніговій рівнині без жодних вказівних знаків, без жодного предмету в полі зору. Собаці, як і людині, життєво необхідна якась зацікавленість, але, на жаль, йому не дано людського дару бачити наперед.</p>
<p>Собака живе цим днем, цією годиною, та навіть цією миттю. Людина здатна жити й переносити незгоди заради майбутнього.</p>
<p style="text-align: center;"><br /> <br /> <strong>Неділя, 5 лютого. Табір №6</strong></p>
<p>Хуртовина опустилася на нас вчора десь о четвертій вечора. Цілу добу віяв помірний вітер, але згодом він трохи зсунувся на захід і повіяв зі значно більшою силою. Тепер він б'є шалено, це гарне випробування для нашого маленького кволого намету. Такі умови не мали б протривати довго, але треба мати на увазі, що до мису Крозьє недалеко, а в тому регіоні спостерігали тривалі хуртовини.</p>
<p>Як і зазвичай, ми поспали та поїли, між тим весело балакаючи. Звістки про наш маленький зовнішній світ убогі: маємо тільки повідомлення про вигоди та чутку, що поні Боверса з'їв одну зі своїх обмоток!!</p>
<p style="text-align: center;"><strong>23:00</strong></p>
<p>Досі дме сильно. Тепер справжня хуртовина зі схожим на пил чи борошно снігом: дві хвилини назовні &ndash; і ти білий з голови до ніг. Який все-таки дивовижний притулок надає наш маленький намет!</p>
<p>Ми щойно прекрасно повечеряли, спокійно скурили люльку і за розмовою коло вогню ледь не забули про бурю назовні. Тепер, коли ми лежимо у спальних мішках, теплих і затишних, важко усвідомити, що справжнє пекло розгортається по той бік тонкого брезенту, що нас захищає.</p>
<p style="text-align: center;"><br /> <br /> <strong>Понеділок, 6 лютого. Кутовий табір, табір №6. 18:00</strong></p>
<p>Вночі вітер посилився. Весь день лютує. Виходити з намету зовсім не хочеться, але ніхто не ухиляється від роботи. Отс постійно виходить назовні погодувати поні, Мірз та Вілсон &ndash; подбати про собак, решта &ndash; в разі потреби. У поні все гаразд, а проте тепер видно, що попони ще можна помітно покращити. Собаки взагалі щасливці. Зариваються під сніг, згорнувшись калачиком, а на годування виповзають зі своїх парких теплих ям.</p>
<p>Температура, на щастя, досить висока. У наметі нам цілком зручно, та все ж це серйозне випробування для терпіння: стоїмо вже понад 50 годин, і кінця-краю цьому не видно. Кучугури поблизу табору дуже глибокі, деякі сани вже повністю вкриті снігом. Стара історія: їж і спи, спи і їж. Просто дивовижно, скільки людина здатна проспати.</p>
<p style="text-align: center;"><br /> <br /> <strong>Вівторок, 7 лютого, 17:00. Кутовий табір, №6</strong></p>
<p>Вітер віяв усю ніч і почав ущухати ближче до восьмої ранку. О десятій вже було видно дугу чистого неба на SW та W, Білий острів, Круча і Західні гори виразно окреслені. Вітер став зовсім легкий і ми змогли трохи попрацювати в таборі: відкопали сани та облаштували поні трошки зручніше. Об одинадцятій низька темна хмара вкрила південний небокрай, не було сумнівів, що на нас знову насувається вітер.</p>
<p>О першій дня нас знову завалило снігом, а сонце сховалося. Можна було б почати бідкатись на тяжку долю, але зараз, коли я пишу ці рядки, вітер знов пом'якшився до слабкого, сонце світить яскраво, а весь південний небокрай чистий. Гарний знак: хмари не затуляють Кручу. Здається, наступного тижня в нас має бути передишка, а тепер треба якнайкраще доглядати і захищати наших поні. Великі надії на наступний нічний перехід.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/1/b/1bd1bc9-0004.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>
<p style="text-align: center;"><strong>Середа, 8 лютого. Табір №7</strong></p>
<p style="text-align: center;">Пеленг: 78&deg; 13' широти; гора Терор &ndash; N, 3W; Еребус &ndash; 23&frac12;, Терор &ndash; 2-й пік з півдня; друга вершина Білого острова, 74 Терор; Касл-Рок, 43 Терор.</p>
<p>Щойно завершили нічний перехід. 10 миль, 200 ярдів. Поні сильно постраждали від хуртовини. Мабуть, вони зовсім не спали: усі вони мляві, а деякі помітно схудли. Але найбільше з усіх дісталося Фордовому малому поні. Його сани розвантажили до 400 фунтів, та він усе одно здався в другій половині переходу. Поклажу зменшили до 200 фунтів і Форд фактично сам потягнув її, ведучи поні за вудила. Бідолаха просто ходяче опудало, не варто було взагалі брати його з собою: це той самий поні, якому погано велося на кораблі.</p>
<p>День сьогодні чудесний. Даємо тваринам багато надлишкової їжі, сподіваючись, що вони незабаром прийдуть в порядок. Але у своєму нинішньому стані ще одну хуртовину вони не витримають. Боюсь, далеко ми не зайдемо, але треба докласти усіх зусиль, щоб зберегти якомога більше поні живими. Собаки в чудовій формі &ndash; для них хуртовина принесла тільки приємний відпочинок.</p>
<p>Пам'ятка.</p>
<p>Залишили 2 тюки корму в таборі №7.</p>
<p><br /> <br /> <strong><em>Продовження чекайте на нашій сторінці вже за тиждень.</em></strong></p>
<p><strong><em>Більше про експедицію Роберта Скотта читайте на сторінці <a href="https://www.facebook.com/story.php?story_fbid=102786305011519&amp;id=102681788355304">Полярний щоденник капітана Роберта Скотта</a> у Фейсбук.</em></strong></p>
<p><strong><em>Приємного читання!</em></strong></p>
<p><strong><em>N.B. Текст оригіналу перебуває у суспільному надбанні. Права на текст перекладу застережено.</em></strong></p>







                        <div class="unit_middle-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4177955927398446"
     data-ad-slot="5730082482"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>

                    </div>

                    <div class="block_tags">
                        <div class="block_tags__wrapper">
                            <div class="block_header_small"><span>Теми</span></div>
                            <div class="block_tags__content">
                                <ul class="top_menu_th">

                                    <li class="top_menu_th__item">
                                        <a href="/tags/5fbf79318631d/" class="top_menu_th__link">Антарктида</a>
                                    </li>

                                    <li class="top_menu_th__item">
                                        <a href="/tags/knizhki/" class="top_menu_th__link">книжки</a>
                                    </li>

                                    <li class="top_menu_th__item">
                                        <a href="/tags/knigi/" class="top_menu_th__link">книги</a>
                                    </li>

                                    <li class="top_menu_th__item">
                                        <a href="/tags/khkh-storichchja/" class="top_menu_th__link">ХХ сторіччя</a>
                                    </li>

                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="block_related">
                        <div class="block_related__wrapper">
                            <div class="block_header_small"><span>Дивіться також</span></div>
                            <div class="block_related__content">

                                <div class="block_related__item"><a href="/short/2021/02/8/158951/">У Музеї науки відкрили інтерактивну виставку до 25-річчя станції «Академік Вернадський»</a></div>

                                <div class="block_related__item"><a href="/columns/2021/02/1/158919/">Щоденники Скотта: поні з вантажем та норвежець на лижах</a></div>

                                <div class="block_related__item"><a href="/columns/2021/01/26/158882/">Щоденники Скотта: тюленячі котлети та збори в дорогу</a></div>

                                <div class="block_related__item"><a href="/columns/2021/01/19/158836/">Щоденник Скотта: табір, стара хатина та день відпочинку</a></div>

                                <div class="block_related__item"><a href="/columns/2021/01/12/158801/">Щоденник Скотта: косатки, сани, поні на власний дім</a></div>

                            </div>
                        </div>
                    </div>

                </div>
            </article>
        </div>

        <div class="unit_middle-banner">

        </div>


<div class="block_column"> <div class="block_column__wrapper"> <div class="block_header_small"><a href="/columns/">Колонки</a></div> <div class="block_column__content"> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2021/02/9/158965/"><img src="/images/doc/0/7/0710dff-170.png" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2021/02/9/158965/"><span>Борис Філатов:</span> Пам’яті Мірка Пилишенка</a></h3> <div class="article__subtitle">Він прожив складне життя, та все його життя було пов’язане з Україною. Я набирав його на домашній телефон у Рочестері і він завжди дивувався, як я вгадую, коли саме він вдома. Він принципово не хотів собі мобільного.</div> <div class="article__date">9 лютого 2021</div> </div> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2021/02/9/158962/"><img src="/images/doc/d/e/decb1cb-170.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2021/02/9/158962/"><span>Іван Синєпалов:</span> Щоденники Скотта: Хуртовина – протест Природи</a></h3> <div class="article__subtitle">Хуртовина – протест Природи. Розколина – западня Природи, похмура пастка на необачного; жоден мисливець не розставить сильця так досконало: мостик з легкого хвилястого снігу не виказує жодних ознак прихованої загрози. Ні людина, ні тварина не вгадає її розташування, поки не провалиться, а тоді викарабкується, намагаючись знайти точку опори на обриві.</div> <div class="article__date">9 лютого 2021</div> </div> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2021/02/8/158950/"><img src="/images/doc/0/4/043fd93-170.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2021/02/8/158950/"><span>Максим Яременко:</span> Роковини смерті унійного митрополита Йосифа Велямина Рутського</a></h3> <div class="article__subtitle">Його батьки – православні стали кальвіністами. Рутський навчався у кальвіністських школах, потім перебував при магнатських дворах, під час студій у Празі зробив конверсію у римо-католицизм, а навчаючись у Грецькій колегії святого Атанасія у Римі, навернувся назад на східний обряд, ставши уніатом.</div> <div class="article__date">8 лютого 2021</div> </div> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2021/02/3/158934/"><img src="/images/doc/8/b/8bd5ac7-2000-------------------------------------.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2021/02/3/158934/"><span>Олександр Цепурдей:</span> Історія гірськолижного трампліну у Воловці</a></h3> <div class="article__subtitle">У березні 1939-го Закарпаття було анексовано Угорщиною. Федерація лижного спорту Угорщини та туристичні агенції скористалися новими можливостями і почали масово вивозити у високі і засніжені Карпати спортсменів і туристів. Трамплін у Воловці було реконструйовано і на ньому провели декілька представницьких турнірів</div> <div class="article__date">3 лютого 2021</div> </div> </div> </div> <div class="more_block"> <a href="/columns/" class="more_block__link">Всі колонки</a> </div> </div>


<div class="block_news_top block_news_middle"> <div class="block_news_top__wrapper"> <div class="block_header_small"><a href="/short/">Коротко</a></div> <div class="block_news_top__content"> <div class="article article_news"> <div class="article__date">9 лютого, 13:32</div> <h4 class="article__title"><a href="/short/2021/02/9/158963/">На Тернопільщині знайшли американський винищувач часів Другої світової</a></h4> </div> <div class="article article_news"> <div class="article__date">9 лютого, 11:27</div> <h4 class="article__title"><a href="/short/2021/02/9/158961/">АНОНС: науковий семінар «Джерела європейської України: розмова про історію з професором Сергієм Плохієм»</a></h4> </div> <div class="article article_news"> <div class="article__date">9 лютого, 11:04</div> <h4 class="article__title"><a href="/short/2021/02/9/158960/">При розкопках у Франції знайшли рідкісні свинцеві мініатюри</a></h4> </div> <div class="article article_news"> <div class="article__date">9 лютого, 10:33</div> <h4 class="article__title"><a href="/short/2021/02/9/158959/">У Каневі планують відкрити музей художника Івана Марчука</a></h4> </div> </div> <div class="more_block"> <a href="/short/" class="more_block__link">Всі новини</a> </div> </div> </div>
    </div>
</div>
<footer class="footer">
    <div class="layout layout__inner_footer">
        <div class="footer__content">
            <div class="bottom_logo">
                <a class="bottom_logo__link" href="/">
                    <svg aria-label="Історична правда" x="0px" y="0px" viewBox="0 0 414 64" fill="#111" xml:space="preserve" class="brand-svg">
                        <title>Історична правда</title>
                        <path d="M14.5,47.5H2V46h2.6V16.5H2V15h5.6c0.7,0,1.3,0,1.8-0.1c0.9-0.1,1.7-0.3,2.6-0.5V46h2.5V47.5 L14.5,47.5L14.5,47.5z M38.2,38.1L38.2,38.1c-1,4-2.5,6.8-4.5,8.4c-1.4,1.1-3.2,1.7-5,1.6c-3.6,0-7-1.8-9-4.9 c-2.3-3.3-3.5-7.3-3.4-11.3c0-5.3,1.4-9.7,4.2-13.1c2.4-2.9,5.2-4.4,8.2-4.4c2.2,0,4.2,0.9,5.8,2.4c2,1.8,3.1,4.3,3.1,7 c0.1,1.6-0.4,3.2-1.4,4.5c-0.7,0.8-1.7,1.3-2.8,1.3c-1.2,0-2.3-0.6-2.8-1.7c-0.7-1.2-1.1-2.5-1-3.9c0-0.8,0.3-1.7,0.8-2.3 c0.4-0.5,0.8-1,1.1-1.4c0.3-0.4,0.5-0.8,0.5-1.3c0-2-1-3-3-3c-1.5-0.2-3,0.7-3.6,2.2c-0.7,2-1,4.2-0.9,6.3V36 c-0.1,2.4,0.2,4.7,0.7,7c0.8,2.4,2.3,3.6,4.5,3.6c1.6,0,3.2-0.9,4.5-2.6c1.4-1.9,2.4-4,2.9-6.3L38.2,38.1L38.2,38.1L38.2,38.1z M63.4,28.3h-1.5c0-2.9-0.6-5.7-1.9-8.2c-1.3-2.5-2.9-3.7-4.9-3.5V46h2.5v1.5H45.2V46h2.5V16.5c-2.1,0-3.9,1.4-5.2,4.1 c-1.1,2.4-1.7,5-1.6,7.6h-1.5L39.9,15H63L63.4,28.3L63.4,28.3L63.4,28.3z M88.6,31.3L88.6,31.3c0,4.9-1.2,8.9-3.6,12.1 s-5.2,4.7-8.3,4.7c-3,0-5.8-1.5-8.2-4.6c-2.6-3.5-4-7.8-3.8-12.2c-0.1-4,1.1-8,3.3-11.4c2.4-3.7,5.3-5.5,8.7-5.5 c3.4,0,6.3,1.8,8.7,5.4C87.5,23.3,88.6,27.2,88.6,31.3L88.6,31.3L88.6,31.3z M80.5,38.1L80.5,38.1V24.5c0.1-2-0.1-4-0.5-5.9 c-0.5-1.9-2.4-3-4.3-2.5c-1.2,0.3-2.2,1.3-2.5,2.5c-0.4,1.9-0.6,3.9-0.5,5.9v13.7c0,3.5,0.3,5.7,0.9,6.8c0.6,1.1,1.7,1.7,3,1.6 c1.6,0.1,3.1-1.1,3.4-2.7C80.4,42,80.6,40.1,80.5,38.1L80.5,38.1L80.5,38.1z M117.3,31.4L117.3,31.4c0,5.2-1.3,9.4-3.8,12.5 c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63H90.5v-1.5H93v-45h-2.5V15h6.9 c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C116.7,23.9,117.4,27.6,117.3,31.4L117.3,31.4L117.3,31.4z M109.3,35.9L109.3,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.8,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C108.9,41.9,109.3,39.4,109.3,35.9L109.3,35.9L109.3,35.9z M146.7,47.5h-12.1V46h2.2V21.7L129.5,45v1h2.2v1.5 h-12.1V46h2.6V16.5h-2.6V15h12.1v1.5h-2.2l0,23.7l7.3-23.1v-0.5h-2.2V15h12.1v1.5h-2.6V46h2.6L146.7,47.5L146.7,47.5L146.7,47.5z M173.2,47.5h-12.4V46h2.5V32.3c-1.2,0.8-2.5,1.5-3.9,2c-1.3,0.5-2.6,0.8-4,0.9c-1.7,0.1-3.3-0.6-4.3-2c-1-1.3-1.5-2.9-1.5-4.5V16.5 h-2.5V15h12.1v1.5H157v13.1c-0.1,0.7,0.2,1.5,0.7,2c0.5,0.4,1,0.6,1.6,0.6c0.7,0,1.3-0.2,1.9-0.6c0.7-0.3,1.4-0.7,2-1.1v-14h-2.2V15 h12.1v1.5h-2.5V46h2.5L173.2,47.5L173.2,47.5L173.2,47.5z M202.2,47.5h-12.1V46h2.2V31.2h-7.3V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15 h12.1v1.5h-2.2v13.2h7.3V16.5h-2.2V15h12.1v1.5h-2.5V46h2.5V47.5L202.2,47.5L202.2,47.5z M230.8,44.1L230.8,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0.1-1.3-0.3-2.6-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.1c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L230.8,44.1L230.8,44.1 L230.8,44.1z M219.5,41.4L219.5,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3 c0.3,1,1.2,1.6,2.2,1.5c0.8,0,1.7-0.6,2.8-1.7C218.5,42.6,219,42,219.5,41.4L219.5,41.4L219.5,41.4z M272.9,47.5h-12.1V46h2.2V16.5 h-6.9V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15h26.7v1.5h-2.5V46h2.5L272.9,47.5L272.9,47.5L272.9,47.5z M301.5,31.4L301.5,31.4 c0,5.2-1.3,9.4-3.8,12.5c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63h-12.4v-1.5h2.5v-45h-2.5 V15h6.9c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C300.9,23.9,301.6,27.6,301.5,31.4L301.5,31.4L301.5,31.4z M293.5,35.9L293.5,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.7,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C293.1,41.9,293.5,39.4,293.5,35.9L293.5,35.9L293.5,35.9z M330.3,44.1L330.3,44.1c-0.7,1.2-1.7,2.3-2.9,3 c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3c-1.4,1.1-3.1,1.7-4.9,1.7 c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4c0.1-1.3-0.3-2.6-1.1-3.6 c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4c0.4,0.5,0.7,0.8,0.9,1.1 c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5c-0.3-0.2-0.5-0.5-0.7-0.7 c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41c0,1,0,1.9,0.1,2.9 c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L330.3,44.1L330.3,44.1L330.3,44.1z M319.1,41.4 L319.1,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.8,0,1.7-0.6,2.8-1.7C318.1,42.6,318.6,42,319.1,41.4L319.1,41.4L319.1,41.4z M355.5,38.3L355.5,38.3c0.1,2.2-0.5,4.4-1.9,6.2 c-1.6,2-4.3,3-8.1,3h-14.8V46h2.5V16.5h-2.5V15h11.1c5.1,0,8.5,0.6,10.1,1.9c1.4,1.1,2.2,2.8,2.2,5.2c0.1,1.8-0.6,3.5-1.8,4.8 c-1.7,1.3-3.7,2.3-5.8,2.7c2.2,0.6,4.3,1.6,6.2,2.9C354.5,33.9,355.5,36.1,355.5,38.3L355.5,38.3L355.5,38.3z M346.7,23.6 L346.7,23.6v-2.2c0-2.2-0.5-3.7-1.5-4.4c-0.8-0.4-1.6-0.6-2.5-0.5h-2.1v12.4h2.2c1,0.1,2-0.2,2.7-0.9 C346.3,27.2,346.7,25.7,346.7,23.6L346.7,23.6L346.7,23.6z M347.4,39.9L347.4,39.9v-2.8c0.1-1.4-0.1-2.9-0.5-4.2 c-0.5-1.5-1.9-2.5-3.5-2.5h-2.7V46h3.5c0.8,0,1.6-0.4,2.1-1C347,44,347.4,42.3,347.4,39.9L347.4,39.9L347.4,39.9z M383.3,59.2h-1.5 c-0.1-2.5-0.8-5-1.9-7.3c-1.5-2.9-3.6-4.4-6.2-4.4h-7.2c-1.7-0.1-3.3,0.6-4.4,1.8c-1.8,1.9-3.1,5.2-3.7,9.9H357V46 c1.6,0.2,3.3-0.4,4.3-1.7c0.8-1.1,1.3-2.3,1.5-3.6c0.2-1.5,0.5-4.3,0.7-8.5c0.2-4.2,0.3-8,0.3-11.4c0-1.7-0.2-2.9-0.7-3.4 c-0.5-0.6-1.3-0.9-2.1-0.8h-0.7V15H382v1.5h-2.6V46h4L383.3,59.2L383.3,59.2L383.3,59.2z M372,46L372,46V16.5h-4.5 c-0.6-0.1-1.1,0.2-1.5,0.6c-0.6,1.1-0.9,2.4-0.8,3.6v5.9c0.1,4.4-0.1,8.9-0.5,13.3c-0.3,2.2-1.3,4.3-2.7,6H372z M411,44.1L411,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0-1.7-0.4-2.9-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L411,44.1L411,44.1L411,44.1z M399.8,41.4L399.8,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.7,0,1.7-0.6,2.8-1.7C398.8,42.6,399.3,42,399.8,41.4L399.8,41.4z M8.2,1c2.2,0,4,1.8,4,4s-1.8,4-4,4c-2.2,0-4-1.8-4-4 c0,0,0,0,0,0C4.2,2.8,6,1,8.2,1z"/>
                        </path>
                    </svg>
                </a>
            </div>
            <div class="footer__text">
                <p><b>© 2010-2021, Історична правда</b></p><p>Використання матеріалів сайту дозволено лише з посиланням (для інтернет-видань - гіперпосиланням) на «Історичну правду».</p><p>e-mail редакції: <a href="mailto:istpravda@gmail.com">istpravda@gmail.com</a></p>
                <a href="/donate/" class="bottom_options__item_support"><span class="options_text">Допомогти проекту — Support the project</span></a>
            </div>
            <ul class="footer_menu"><li class="footer_menu__item"><a href="/about/" class="footer_menu__link">Про проект</a></li><!--<li class="footer_menu__item"><a href="" class="footer_menu__link">ГО «Історична правда»</a></li><li class="footer_menu__item"><a href="/feedback/" class="footer_menu__link">Зворотній зв'язок</a></li>--><li class="footer_menu__item"><a href="/advertising/" class="footer_menu__link">Реклама на сайті</a></li><!--<li class="footer_menu__item"><a href="" class="footer_menu__link">Умови конфіденційності</a></li>--><li class="footer_menu__item"><a href="/archives/" class="footer_menu__link">Архів</a></li></ul>
            <div class="block_social">
                <div class="block_social__wrapper">
                    <div class="block_social__content">
                        <a href="https://www.facebook.com/istpravda/" class="block_social__item">
                            <div class="block_social__img block_social__img_fb">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                    <path d="M18.816,9.617V13.61H16.005v4.883h2.811V33h5.774V18.493h3.875s0.363-2.341.539-4.9H24.612V10.253a1.386,1.386,0,0,1,1.252-1.17H29.01V4H24.733C18.674,4,18.816,8.887,18.816,9.617Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">Facebook</div>
                        </a>
                        <a href="https://www.twitter.com" class="block_social__item">
                            <div class="block_social__img block_social__img_tw">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg tw-svg">
                                    <path d="M36,10.6a10.745,10.745,0,0,1-3.071.877,5.486,5.486,0,0,0,2.345-3.069,10.38,10.38,0,0,1-3.38,1.344A5.244,5.244,0,0,0,28,8a5.443,5.443,0,0,0-5.326,5.553,5.941,5.941,0,0,0,.123,1.266A14.9,14.9,0,0,1,11.812,9.012a5.768,5.768,0,0,0-.73,2.806,5.624,5.624,0,0,0,2.367,4.614,5.1,5.1,0,0,1-2.408-.684v0.061a5.526,5.526,0,0,0,4.27,5.455,5.121,5.121,0,0,1-1.4.183,4.516,4.516,0,0,1-1.009-.095,5.414,5.414,0,0,0,4.98,3.867,10.44,10.44,0,0,1-6.608,2.368A9.6,9.6,0,0,1,10,27.511,14.576,14.576,0,0,0,18.178,30c9.808,0,15.17-8.463,15.17-15.8,0-.246-0.008-0.482-0.02-0.718A10.894,10.894,0,0,0,36,10.6Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">Twitter</div>
                        </a>
                        <a href="https://www.telegram.com" class="block_social__item">
                            <div class="block_social__img block_social__img_tg">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg tg-svg">
                                    <path d="M15.5,20.905l3.358,8.49,4.372-4.421L30.722,31,36,7,9,18.373Zm12.788-7.02L20.02,21.508l-1.029,3.924-1.9-4.809Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">Telegram</div>
                        </a>
                        <a href="/rss-info/" class="block_social__item">
                            <div class="block_social__img block_social__img_rss">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg rss-svg">
                                    <path d="M15.375,23.249A2.375,2.375,0,1,1,13,25.625,2.376,2.376,0,0,1,15.375,23.249ZM13,9v3.563A15.437,15.437,0,0,1,28.437,28H32A19,19,0,0,0,13,9Zm8.313,19h3.563A11.875,11.875,0,0,0,13,16.125v3.563A8.313,8.313,0,0,1,21.312,28Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">RSS</div>
                        </a>
                    </div>
                </div>
            </div>
<div class="counters">
<div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click;ukrpravda' "+
"target=_blank><img src='//counter.yadro.ru/hit;ukrpravda?t14.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19517096-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> </div>
</div>
        </div>
    </div>
</footer>

<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
          appId            : '103761373038708',
          autoLogAppEvents : true,
          xfbml            : true,
          version          : 'v2.12'
    });
};

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.12&appId=103761373038708&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="/misc/v2/offside.js"></script>

<script>
var offsideMenu1 = offside( '#menu-1', {
slidingElementsSelector: '#container, #results',
debug: true,
buttonsSelector: '.menu-btn-1, .menu-btn-1--close',
slidingSide: 'left',
beforeOpen: function(){},
beforeClose: function(){},
});

var overlay = document.querySelector('.site-overlay')
.addEventListener( 'click', offside.factory.closeOpenOffside );
</script>
<script>
  $(document).ready(function(){
    $(".sticked").sticky({ topSpacing:65, bottomSpacing:500 });
    $(".stuck").sticky({ topSpacing:65, bottomSpacing:500 });
  });
</script>


<!-- ЕШЕЛОН -->

<script type="application/javascript">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</script>


<style>.webpush-top-left{background-color:rgba(240,240,240,.95);position:fixed;z-index:1000;align-items:center;padding:18px;color:#1a1a1a;line-height:1.3;box-shadow:0 0 15px 0 rgba(0,0,0,.35);max-width:350px;margin:20px;top:0;left:0;-webkit-transform:translateX(-420px);transform:translateX(-420px)}.webpush-top-left:before{display:block;width:30px;height:30px;min-width:30px;margin-right:20px}@-webkit-keyframes webpush-slide-in-left{20%,100%{-webkit-transform:translateX(0);transform:translateX(0)}}@keyframes webpush-slide-in-left{20%,100%{-webkit-transform:translateX(0);transform:translateX(0)}}.webpush-top-left.do-show{-webkit-animation-name:webpush-slide-in-left;-webkit-animation-duration:7s;-webkit-animation-timing-function:ease;-webkit-animation-iteration-count:2;-webkit-animation-direction:alternate;animation-name:webpush-slide-in-left;animation-duration:7s;animation-timing-function:ease;animation-iteration-count:2;animation-direction:alternate}.webpush-img{margin-right:10px;margin-bottom:5px}.webpush-closebutton{}.webpush-top-left{font-family:proxima_nova_rgregular,Arial,sans-serif;font-size:13px;color:#000}.webpush-top-left h3{font-family:proxima_nova_rgbold,Arial,sans-serif;font-size:15px;color:#000}.webpush-top-left a{color:#000}.webpush-top-left a:hover{color:#900022}.webpush-top-left img{max-width:105px}.webpush-top-left button{float:right;background:#f0f0f0;border:#d6d6d6 1px solid;width:19px;height:19px;background-size:19px;background-image:url(data:image/svg+xml;base64,PHN2ZyBpZD0iTGF5ZXJfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgdmlld0JveD0iMCAwIDI0IDI0IiBzdHlsZT0iZW5hYmxlLWJhY2tncm91bmQ6bmV3IDAgMCAyNCAyNCI+PHN0eWxlPi5zdDB7ZmlsbDojNjY2fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE4LjYgNi4xIDE3LjkgNS40IDEyIDExLjIgNi4xIDUuNCA1LjQgNi4xIDExLjIgMTIgNS40IDE3LjkgNi4xIDE4LjYgMTIgMTIuOCAxNy45IDE4LjYgMTguNiAxNy45IDEyLjggMTJ6Ii8+PC9zdmc+);background-position:-1px;cursor:pointer}.webpush_header{height:15px;display:inline-block;background:#900022;color:#fff;font-family:proxima_nova_rgregular,Arial,sans-serif;font-size:12px;text-transform:uppercase;padding:2px 6px 1px;margin-bottom:4px}</style><div id=internalwebpush class=webpush-top-left></div><script>function WPXSSescapeOutput(toOutput){return toOutput.replace(/\&/g,'&amp;').replace(/\</g,'&lt;').replace(/\>/g,'&gt;').replace(/\"/g,'&quot;').replace(/\'/g,'&#x27').replace(/\//g,'&#x2F');}
function WPisValidURL(string){var res=string.match(/(http(s)?:\/\/.)?(www\.)?[-a-zA-Z0-9@:%._\+~#=]{2,256}\.[a-z]{2,6}\b([-a-zA-Z0-9@:%_\+.~#?&//=]*)/g);if(res==null){return false;}
return true;}
function WPanimationSupported(){elem=document.createElement('div');if((elem.style.animation!==undefined)||(elem.style.webkit-animation!==undefined)){console.log('[ws.js]: animation is supported');return true;}
console.log('[ws.js]: animation is not supported');return false;}
var WPhidden,WPvisibilityChange,WPpendingStart=0;if(typeof document.hidden!=="undefined"){WPhidden="hidden";WPvisibilityChange="visibilitychange";}else if(typeof document.msHidden!=="undefined"){WPhidden="msHidden";WPvisibilityChange="msvisibilitychange";}else if(typeof document.webkitHidden!=="undefined"){WPhidden="webkitHidden";WPvisibilityChange="webkitvisibilitychange";}
function WPhandleVisibilityChange(){if(document[WPhidden]){console.log('[ws.js]: hidden');}else{console.log('[ws.js]: visible');if(WPpendingStart==1){$('#internalwebpush').removeClass().addClass('webpush-top-left').addClass('do-show');}
WPpendingStart=0;}}
if('WebSocket'in window){if(typeof document.addEventListener==="undefined"||WPhidden===undefined){console.log("[ws.js]: No support for Page Visibility API.");}
else{if(WPanimationSupported()){document.addEventListener(WPvisibilityChange,WPhandleVisibilityChange,false);UPwebsocketConn=new WebSocket("wss://ws.pravda.com.ua/ws/wscreamer");UPwebsocketConn.onmessage=function(event){console.log("[ws.js]: received message",event.data);var m=JSON.parse(event.data);if(WPisValidURL(m.url)&&WPisValidURL(m.image)){var x="<div class=\"webpush_header\">"+WPXSSescapeOutput(m.slogan)+"</div><button class=\"webpush-closebutton\" id=\"webpush-closebutton\"></button><a href=\""+m.url+"\" target=\"_blank\"><img  class=\"webpush-img\" src=\""+m.image+"\" width=64 heigh=64 align=left><h3>"+WPXSSescapeOutput(m.title)+"<br>"+WPXSSescapeOutput(m.body)+"</h3></a>";$('#internalwebpush').replaceWith('<div id="internalwebpush" class="webpush-top-left">'+x+'</div>');$('#webpush-closebutton').click(function(){$('#internalwebpush').removeClass('do-show');});if(document[WPhidden]){console.log("[ws.js]: tab is hidden");WPpendingStart=1;}
else{setTimeout("$('#internalwebpush').addClass('do-show')",5000);}}}
UPwebsocketConn.onopen=function(event){console.log("[ws.js]: WebSocket is open now.");};}}}else{console.log("[ws.js]: No support WebSocket");}</script>
</body>
</html>