<!DOCTYPE html>
<html>
    <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>У Києві осквернили пам’ятник Шолом-Алейхему. Реакція влади та суспільства | Історична правда</title>
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,700,700i,800,800i&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet">
<link rel="stylesheet" href="/misc/v2/index.css?v=18">
<link rel="stylesheet" href="/misc/v2/responsive.css?v=2">


<meta name="robots" content="index,follow">


<meta name="description" content="">
<meta name="keywords" content="">
<meta name="document-state" content="state">
<meta name="revisit-after" content="1 days">

<script src="/misc/v2/jquery-1.9.1.min.js"></script>

<script src="/misc/v2/common.js?v=1"></script>


<meta property="og:title" content="У Києві осквернили пам’ятник Шолом-Алейхему. Реакція влади та суспільства"/>
<meta property="og:type" content="article"/> 
<meta property="og:url" content="https://www.istpravda.com.ua/columns/2019/11/25/156600/"/>
<meta property="og:image" content="/images/doc/2/f/2f302fd-300.jpg"/>
<meta property="og:site_name" content="Історична правда"/>
<meta property="fb:admins" content="112439238832293, 100001055709747"/>
<meta property="og:description"  content="У Києві спаплюжили пам’ятник класику єврейської літератури Шолом-Алейхему. Невідомі розмалювали його свастикою, ймовірно, проти ночі 25 листопада."/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@istpravda">
<meta name="twitter:title" content="У Києві осквернили пам’ятник Шолом-Алейхему. Реакція влади та суспільства">
<meta name="twitter:description" content="У Києві спаплюжили пам’ятник класику єврейської літератури Шолом-Алейхему. Невідомі розмалювали його свастикою, ймовірно, проти ночі 25 листопада.">
<meta name="twitter:image:src" content="/images/doc/2/f/2f302fd-300.jpg">


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "У Києві осквернили пам’ятник Шолом-Алейхему. Реакція влади та суспільства",
    "name": "У Києві осквернили пам’ятник Шолом-Алейхему. Реакція влади та суспільства",
    "datePublished": "2019-11-25T16:52:12+02:00",
    "dateModified": "2019-11-25T16:52:12+02:00",
    "description": "У Києві спаплюжили пам’ятник класику єврейської літератури Шолом-Алейхему. Невідомі розмалювали його свастикою, ймовірно, проти ночі 25 листопада.",
    "mainEntityOfPage": {
        "@type":"WebPage",
        "@id":"https://www.istpravda.com.ua/columns/2019/11/25/156600/"
    },
    "author": {
        "@type": "Organization",
        "name": "Історична правда"
    },
    "image": {
        "@type": "ImageObject",
        "url": "/images/doc/2/f/2f302fd-300.jpg",
        "width": 300,
        "height": 196
    },
    "publisher": {
        "@type": "Organization",
        "name": "Історична правда",
        "logo": {
            "@type": "ImageObject",
            "url": "https://img.istpravda.com.ua/images/ist.jpg",
            "width": 135,
            "height": 135
        }
    }
}
</script>


<script type="text/javascript">
  if(top != self) top.location.replace(location);
</script>
<script src="/misc/jquery.sticky.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<script type="text/javascript" src="https://adnet.pravda.com/examples/adriver.core.2.minifire.js"></script>


<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'https://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

<style type="text/css">
.post__text .unit_middle-banner { margin: 0;}
.unit_middle-banner > *:not(script):not(style) {	margin:0 auto;}
.unit_middle-banner {padding: 0;}
#uploginmenu {height: 19px;}
.title-left {float: left; width: 270px; text-align: left; padding: 10px 14px 10px 10px;}
.title-right {float: right; width: 270px; text-align: right; padding: 4px 0 14px 10px;}
.alert-grey {padding: 4px 10px 4px 10px; color: #999999; margin: 8px 0 8px 0; border: 1px dotted #900022; font-weight: bold;}
.twitter-tweet {margin-left: auto; margin-right: auto;}

.block_archive .ui-datepicker {width: 100%; border: none;}
.block_archive .ui-datepicker-calendar thead {display: table-header-group;}
.block_archive .ui-datepicker-calendar td {border-top: #111 1px solid;}
-->
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-554376-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag()&#123;dataLayer.push(arguments);&#125;
  gtag('js', new Date());

  gtag('config', 'UA-554376-17');
</script>


</head>
<body class="articlepage">

<div class="unit_middle-banner">
<!--  AdRiver code START. Type:AjaxJS Site: istpravda SZ: istpravda730main  BN:1 -->
<div id="adriver_banner_458219742"></div>
<script type="text/javascript">
new adriver("adriver_banner_458219742", {sid:220774, bt:52, sz:'istpravda730main', bn:1});
</script>

<!--  AdRiver code END  -->
</div>

<nav id="menu-1" class="offside">
    <a href="#" class="icon icon--cross menu-btn-1--close h--right">
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    </a>
    <div class="search_container">
        <div class="search_form">
            <form action="/search/" method="get">
                <input name="search" class="search_field" type="text" placeholder="Пошук по сайту">
                <input class="search_button" type="submit" value="Знайти">
            </form>
        </div>
    </div>
    <div class="side_menu__wrapper">
        <div class="side_menu">
            <nav class="block_menu">
                <div class="menu_title"><span>Розділи</span></div>
                <ul class="top_menu">

                    <li class="top_menu__item">
                        <a href="/articles/" class="top_menu__link">Тексти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/short/" class="top_menu__link">Коротко</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/reviews/" class="top_menu__link">Книжки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/columns/" class="top_menu__link top_menu__link_selected">Колонки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/digest/" class="top_menu__link">Дайджест</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/artefacts/" class="top_menu__link">Артефакти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/international/" class="top_menu__link">International</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/interviews/" class="top_menu__link">Інтерв'ю</a>
                    </li>

                </ul>
            </nav>
            <nav class="block_menu">
                <div class="menu_title"><span>Спецпроекти</span></div>
                <ul class="top_menu_sp">

                    <li class="top_menu_sp__item">
                        <a href="/themes/4e675cd3e7673/" class="top_menu_sp__link"></a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/ww2/" class="top_menu_sp__link">Друга світова</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/museum/" class="top_menu_sp__link">Музей</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holodomor/" class="top_menu_sp__link">Голодомор</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/katyn/" class="top_menu_sp__link">Катинь</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/volyn1943/" class="top_menu_sp__link">Волинь 1943</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/reform500/" class="top_menu_sp__link">Реформація</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/uje/" class="top_menu_sp__link">Шалом!</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/canadiana/" class="top_menu_sp__link">Канадіана</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/rev100/" class="top_menu_sp__link">Революція 100</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holocaust-history/" class="top_menu_sp__link">Голокост</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/5cd873a786c27/" class="top_menu_sp__link">Зала преси</a>
                    </li>

                </ul>
            </nav>
            <nav class="block_menu">
                <div class="menu_title"><span>Теми</span></div>
                <ul class="top_menu_th">

                    <li class="top_menu_th__item">
                        <a href="/tags/babin-jar/" class="top_menu_th__link">Бабин Яр</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/bandera/" class="top_menu_th__link">Бандера</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/varshavskij-dogovir/" class="top_menu_th__link">Варшавський договір</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/vishnevetskij/" class="top_menu_th__link">Вишневецький</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/volinska-tragedija/" class="top_menu_th__link">Волинська трагедія</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/golodomor/" class="top_menu_th__link">Голодомор</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/golokost/" class="top_menu_th__link">Голокост</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/gongadze/" class="top_menu_th__link">Гонгадзе</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/den-pamjjati-ta-primirennja/" class="top_menu_th__link">День пам'яті та примирення</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/den-peremogi/" class="top_menu_th__link">День Перемоги</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/druga-cvitova-vijna/" class="top_menu_th__link">Друга cвітова війна</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/evromajdan/" class="top_menu_th__link">Євромайдан</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/kolijivschina/" class="top_menu_th__link">Коліївщина</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/mazepa/" class="top_menu_th__link">Мазепа</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/nebesna-sotnja/" class="top_menu_th__link">Небесна Сотня</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/pavlo-skoropadskij/" class="top_menu_th__link">Павло Скоропадський</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/papa-rimskij/" class="top_menu_th__link">Папа Римський</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/persha-svitova-vijna/" class="top_menu_th__link">Перша Світова війна</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/roman-shukhevich/" class="top_menu_th__link">Роман Шухевич</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/simon-petljura/" class="top_menu_th__link">Симон Петлюра</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/skoropadskij/" class="top_menu_th__link">Скоропадський</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/unr/" class="top_menu_th__link">УНР</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/chornobil/" class="top_menu_th__link">Чорнобиль</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/chornovil/" class="top_menu_th__link">Чорновіл</a>
                    </li>

                    <li class="top_menu_th__item">
                        <a href="/tags/" class="top_menu_th__link">...</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
    <nav class="block block_project_menu">
        <div class="menu_title"><span>Проекти "Української правди"</span></div>
        <ul class="project_menu">
<li class="project_menu__item">
    <a href="//www.pravda.com.ua" class="project_menu__link">Політика</a>
</li>
<li class="project_menu__item">
    <a href="//www.epravda.com.ua" class="project_menu__link">Економіка</a>
</li>
<li class="project_menu__item">
    <a href="//life.pravda.com.ua" class="project_menu__link">Життя</a>
</li>
<li class="project_menu__item">
    <a href="//www.eurointegration.com.ua" class="project_menu__link">Європа</a>
</li>
<li class="project_menu__item">
    <a href="//www.istpravda.com.ua" class="project_menu__link project_menu__link_active">Історична правда</a>
</li>
<li class="project_menu__item">
    <a href="//forum.pravda.com.ua" class="project_menu__link">Форум</a>
</li>
<li class="project_menu__item">
    <a href="//blogs.pravda.com.ua" class="project_menu__link">Блоги</a>
</li>
<li class="project_menu__item">
    <a href="//tabloid.pravda.com.ua" class="project_menu__link">ТаблоID</a>
</li>
        </ul>
    </nav>
</nav>
<div class="site-overlay"></div>
<div class="header__wrapper">
    <div class="block block_project_menu_wrapper">
        <nav class="block block_project_menu">
            <ul class="project_menu">
<li class="project_menu__item">
    <a href="//www.pravda.com.ua" class="project_menu__link">Політика</a>
</li>
<li class="project_menu__item">
    <a href="//www.epravda.com.ua" class="project_menu__link">Економіка</a>
</li>
<li class="project_menu__item">
    <a href="//life.pravda.com.ua" class="project_menu__link">Життя</a>
</li>
<li class="project_menu__item">
    <a href="//www.eurointegration.com.ua" class="project_menu__link">Європа</a>
</li>
<li class="project_menu__item">
    <a href="//www.istpravda.com.ua" class="project_menu__link project_menu__link_active">Історична правда</a>
</li>
<li class="project_menu__item">
    <a href="//forum.pravda.com.ua" class="project_menu__link">Форум</a>
</li>
<li class="project_menu__item">
    <a href="//blogs.pravda.com.ua" class="project_menu__link">Блоги</a>
</li>
<li class="project_menu__item">
    <a href="//tabloid.pravda.com.ua" class="project_menu__link">ТаблоID</a>
</li>
            </ul>
        </nav>
    </div>

    <header class="header">
        <div class="layout">
            <div class="header__content">
                <div class="layout__inner_head">
                    <div class="top_all_sections ">
                        <a class="top_menu__link modal_menu_open menu-link menu-btn-1 h--left" onclick="return false;"><span class="icon-menu"></span><span class="options_text">Усі розділи</span></a>
                    </div>
                    <div class="top_options">
                        <a href="/donate/"  class="top_options__item top_options__item_support"><span class="options_text">Допомогти проекту</span></a>       
                    </div>
                    <div class="main_logo">
<script language="JavaScript" type="text/javascript">
function date()
{
dateObj = new Date()
var Day = new Array("Неділя","Понеділок","Вівторок","Середа","Четвер","П'ятниця","Субота");
var Month = new Array("січня","лютого","березня","квітня","травня","червня","липня","серпня","вересня","жовтня","листопада","грудня");
var min = dateObj.getMinutes();
if (min < 10) min = '0' + min;
return Day[dateObj.getDay()] + ", " + dateObj.getDate() + " " + Month[dateObj.getMonth()] + " " + dateObj.getFullYear() + ", " + dateObj.getHours() + ":" + min;
}
</script>
                        
                        <div class="main_logo__date"><script language="JavaScript" type="text/javascript">document.write(date())</script></div>
                        <a class="main_logo__link" href="/">
                            <svg aria-label="Історична правда" x="0px" y="0px" viewBox="0 0 414 64" fill="#111" xml:space="preserve" class="brand-svg">
                                <title>Історична правда</title>
                                <path d="M14.5,47.5H2V46h2.6V16.5H2V15h5.6c0.7,0,1.3,0,1.8-0.1c0.9-0.1,1.7-0.3,2.6-0.5V46h2.5V47.5 L14.5,47.5L14.5,47.5z M38.2,38.1L38.2,38.1c-1,4-2.5,6.8-4.5,8.4c-1.4,1.1-3.2,1.7-5,1.6c-3.6,0-7-1.8-9-4.9 c-2.3-3.3-3.5-7.3-3.4-11.3c0-5.3,1.4-9.7,4.2-13.1c2.4-2.9,5.2-4.4,8.2-4.4c2.2,0,4.2,0.9,5.8,2.4c2,1.8,3.1,4.3,3.1,7 c0.1,1.6-0.4,3.2-1.4,4.5c-0.7,0.8-1.7,1.3-2.8,1.3c-1.2,0-2.3-0.6-2.8-1.7c-0.7-1.2-1.1-2.5-1-3.9c0-0.8,0.3-1.7,0.8-2.3 c0.4-0.5,0.8-1,1.1-1.4c0.3-0.4,0.5-0.8,0.5-1.3c0-2-1-3-3-3c-1.5-0.2-3,0.7-3.6,2.2c-0.7,2-1,4.2-0.9,6.3V36 c-0.1,2.4,0.2,4.7,0.7,7c0.8,2.4,2.3,3.6,4.5,3.6c1.6,0,3.2-0.9,4.5-2.6c1.4-1.9,2.4-4,2.9-6.3L38.2,38.1L38.2,38.1L38.2,38.1z M63.4,28.3h-1.5c0-2.9-0.6-5.7-1.9-8.2c-1.3-2.5-2.9-3.7-4.9-3.5V46h2.5v1.5H45.2V46h2.5V16.5c-2.1,0-3.9,1.4-5.2,4.1 c-1.1,2.4-1.7,5-1.6,7.6h-1.5L39.9,15H63L63.4,28.3L63.4,28.3L63.4,28.3z M88.6,31.3L88.6,31.3c0,4.9-1.2,8.9-3.6,12.1 s-5.2,4.7-8.3,4.7c-3,0-5.8-1.5-8.2-4.6c-2.6-3.5-4-7.8-3.8-12.2c-0.1-4,1.1-8,3.3-11.4c2.4-3.7,5.3-5.5,8.7-5.5 c3.4,0,6.3,1.8,8.7,5.4C87.5,23.3,88.6,27.2,88.6,31.3L88.6,31.3L88.6,31.3z M80.5,38.1L80.5,38.1V24.5c0.1-2-0.1-4-0.5-5.9 c-0.5-1.9-2.4-3-4.3-2.5c-1.2,0.3-2.2,1.3-2.5,2.5c-0.4,1.9-0.6,3.9-0.5,5.9v13.7c0,3.5,0.3,5.7,0.9,6.8c0.6,1.1,1.7,1.7,3,1.6 c1.6,0.1,3.1-1.1,3.4-2.7C80.4,42,80.6,40.1,80.5,38.1L80.5,38.1L80.5,38.1z M117.3,31.4L117.3,31.4c0,5.2-1.3,9.4-3.8,12.5 c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63H90.5v-1.5H93v-45h-2.5V15h6.9 c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C116.7,23.9,117.4,27.6,117.3,31.4L117.3,31.4L117.3,31.4z M109.3,35.9L109.3,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.8,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C108.9,41.9,109.3,39.4,109.3,35.9L109.3,35.9L109.3,35.9z M146.7,47.5h-12.1V46h2.2V21.7L129.5,45v1h2.2v1.5 h-12.1V46h2.6V16.5h-2.6V15h12.1v1.5h-2.2l0,23.7l7.3-23.1v-0.5h-2.2V15h12.1v1.5h-2.6V46h2.6L146.7,47.5L146.7,47.5L146.7,47.5z M173.2,47.5h-12.4V46h2.5V32.3c-1.2,0.8-2.5,1.5-3.9,2c-1.3,0.5-2.6,0.8-4,0.9c-1.7,0.1-3.3-0.6-4.3-2c-1-1.3-1.5-2.9-1.5-4.5V16.5 h-2.5V15h12.1v1.5H157v13.1c-0.1,0.7,0.2,1.5,0.7,2c0.5,0.4,1,0.6,1.6,0.6c0.7,0,1.3-0.2,1.9-0.6c0.7-0.3,1.4-0.7,2-1.1v-14h-2.2V15 h12.1v1.5h-2.5V46h2.5L173.2,47.5L173.2,47.5L173.2,47.5z M202.2,47.5h-12.1V46h2.2V31.2h-7.3V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15 h12.1v1.5h-2.2v13.2h7.3V16.5h-2.2V15h12.1v1.5h-2.5V46h2.5V47.5L202.2,47.5L202.2,47.5z M230.8,44.1L230.8,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0.1-1.3-0.3-2.6-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.1c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L230.8,44.1L230.8,44.1 L230.8,44.1z M219.5,41.4L219.5,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3 c0.3,1,1.2,1.6,2.2,1.5c0.8,0,1.7-0.6,2.8-1.7C218.5,42.6,219,42,219.5,41.4L219.5,41.4L219.5,41.4z M272.9,47.5h-12.1V46h2.2V16.5 h-6.9V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15h26.7v1.5h-2.5V46h2.5L272.9,47.5L272.9,47.5L272.9,47.5z M301.5,31.4L301.5,31.4 c0,5.2-1.3,9.4-3.8,12.5c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63h-12.4v-1.5h2.5v-45h-2.5 V15h6.9c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C300.9,23.9,301.6,27.6,301.5,31.4L301.5,31.4L301.5,31.4z M293.5,35.9L293.5,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.7,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C293.1,41.9,293.5,39.4,293.5,35.9L293.5,35.9L293.5,35.9z M330.3,44.1L330.3,44.1c-0.7,1.2-1.7,2.3-2.9,3 c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3c-1.4,1.1-3.1,1.7-4.9,1.7 c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4c0.1-1.3-0.3-2.6-1.1-3.6 c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4c0.4,0.5,0.7,0.8,0.9,1.1 c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5c-0.3-0.2-0.5-0.5-0.7-0.7 c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41c0,1,0,1.9,0.1,2.9 c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L330.3,44.1L330.3,44.1L330.3,44.1z M319.1,41.4 L319.1,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.8,0,1.7-0.6,2.8-1.7C318.1,42.6,318.6,42,319.1,41.4L319.1,41.4L319.1,41.4z M355.5,38.3L355.5,38.3c0.1,2.2-0.5,4.4-1.9,6.2 c-1.6,2-4.3,3-8.1,3h-14.8V46h2.5V16.5h-2.5V15h11.1c5.1,0,8.5,0.6,10.1,1.9c1.4,1.1,2.2,2.8,2.2,5.2c0.1,1.8-0.6,3.5-1.8,4.8 c-1.7,1.3-3.7,2.3-5.8,2.7c2.2,0.6,4.3,1.6,6.2,2.9C354.5,33.9,355.5,36.1,355.5,38.3L355.5,38.3L355.5,38.3z M346.7,23.6 L346.7,23.6v-2.2c0-2.2-0.5-3.7-1.5-4.4c-0.8-0.4-1.6-0.6-2.5-0.5h-2.1v12.4h2.2c1,0.1,2-0.2,2.7-0.9 C346.3,27.2,346.7,25.7,346.7,23.6L346.7,23.6L346.7,23.6z M347.4,39.9L347.4,39.9v-2.8c0.1-1.4-0.1-2.9-0.5-4.2 c-0.5-1.5-1.9-2.5-3.5-2.5h-2.7V46h3.5c0.8,0,1.6-0.4,2.1-1C347,44,347.4,42.3,347.4,39.9L347.4,39.9L347.4,39.9z M383.3,59.2h-1.5 c-0.1-2.5-0.8-5-1.9-7.3c-1.5-2.9-3.6-4.4-6.2-4.4h-7.2c-1.7-0.1-3.3,0.6-4.4,1.8c-1.8,1.9-3.1,5.2-3.7,9.9H357V46 c1.6,0.2,3.3-0.4,4.3-1.7c0.8-1.1,1.3-2.3,1.5-3.6c0.2-1.5,0.5-4.3,0.7-8.5c0.2-4.2,0.3-8,0.3-11.4c0-1.7-0.2-2.9-0.7-3.4 c-0.5-0.6-1.3-0.9-2.1-0.8h-0.7V15H382v1.5h-2.6V46h4L383.3,59.2L383.3,59.2L383.3,59.2z M372,46L372,46V16.5h-4.5 c-0.6-0.1-1.1,0.2-1.5,0.6c-0.6,1.1-0.9,2.4-0.8,3.6v5.9c0.1,4.4-0.1,8.9-0.5,13.3c-0.3,2.2-1.3,4.3-2.7,6H372z M411,44.1L411,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0-1.7-0.4-2.9-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L411,44.1L411,44.1L411,44.1z M399.8,41.4L399.8,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.7,0,1.7-0.6,2.8-1.7C398.8,42.6,399.3,42,399.8,41.4L399.8,41.4z M8.2,1c2.2,0,4,1.8,4,4s-1.8,4-4,4c-2.2,0-4-1.8-4-4 c0,0,0,0,0,0C4.2,2.8,6,1,8.2,1z"/>
                                </path>
                            </svg>
                        </a>
                    </div>
                </div>
            </div>
            <nav class="block block_menu">
                <ul class="top_menu">

                    <li class="top_menu__item">
                        <a href="/articles/" class="top_menu__link">Тексти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/short/" class="top_menu__link">Коротко</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/reviews/" class="top_menu__link">Книжки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/columns/" class="top_menu__link top_menu__link_selected">Колонки</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/digest/" class="top_menu__link">Дайджест</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/artefacts/" class="top_menu__link">Артефакти</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/international/" class="top_menu__link">International</a>
                    </li>

                    <li class="top_menu__item">
                        <a href="/interviews/" class="top_menu__link">Інтерв'ю</a>
                    </li>

                </ul>
            </nav>
            <nav class="block block_menu_special">
                <ul class="top_menu_sp">
                    <li class="top_menu_sp__item">
                        <a href="/themes/" class="top_menu_sp__link top_menu_sp__link_selected">Спецпроекти</a>
                    </li>
                    <li class=" top_menu_sp__item top_menu_sp__spacer">  
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/4e675cd3e7673/" class="top_menu_sp__link"></a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/ww2/" class="top_menu_sp__link">Друга світова</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/museum/" class="top_menu_sp__link">Музей</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holodomor/" class="top_menu_sp__link">Голодомор</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/katyn/" class="top_menu_sp__link">Катинь</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/volyn1943/" class="top_menu_sp__link">Волинь 1943</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/reform500/" class="top_menu_sp__link">Реформація</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/uje/" class="top_menu_sp__link">Шалом!</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/canadiana/" class="top_menu_sp__link">Канадіана</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/rev100/" class="top_menu_sp__link">Революція 100</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/holocaust-history/" class="top_menu_sp__link">Голокост</a>
                    </li>

                    <li class="top_menu_sp__item">
                        <a href="/themes/5cd873a786c27/" class="top_menu_sp__link">Зала преси</a>
                    </li>

                </ul>
            </nav>
        </div>
    </header>
</div>

<div class="unit_middle-banner">
<!--  AdRiver code START. Type:AjaxJS Site: istpravda SZ: istpravda970main  BN:2 -->
<div id="adriver_banner_498982794"></div>
<script type="text/javascript">
new adriver("adriver_banner_498982794", {sid:220774, bt:52, sz:'istpravda970main', bn:2});
</script>

<!--  AdRiver code END  -->
</div>

<div class="layout layout_main">
    <div class="main_content">

        <div class="article_content">
            <article class="post">
                <header class="post__header">
                    <h1 class="post__title">У Києві осквернили пам’ятник Шолом-Алейхему. Реакція влади та суспільства</h1>

                    <h2 class="post__subtitle">У Києві спаплюжили пам’ятник класику єврейської літератури Шолом-Алейхему. Невідомі розмалювали його свастикою, ймовірно, проти ночі 25 листопада.</h2>


                    <div class="post__date">25 листопада 2019</div>

                </header>
                <div class="post__content">
                    <div class="post__text" data-io-article-url="https://www.istpravda.com.ua/columns/2019/11/25/156600/">
                        <aside class="post__side">

                            <div class="post__side__author">

                                <div class="author__img">
                                    <img src="/images/doc/b/6/b619cff-birchak135.jpg" alt="" width="100" height="100">
                                </div>

                                <div class="author__name"><a href="/authors/553104cf398ce/">Володимир Бірчак</a></div>
                                <div class="author__description">історик, керівник академічних програм Центру досліджень визвольного руху, редактор "Історичної правди".

</div>
                            </div>

                            <div class="post__social post__social_top">
<script type="text/javascript">
function fb_share(share_url) {
  FB.ui({
    method: 'share',
    href: share_url,
  }, function(response){});
}

function tw_share(share_url, share_title) {
    var loc = share_url;
    var title  = encodeURIComponent(share_title);
    window.open('http://twitter.com/share?url=' + loc + '&text=' + encodeURIComponent(share_title) + '&via=istpravda&', 'twitterwindow', 'height=450, width=550, top='+($(window).height()/2 - 225) +', left='+$(window).width()/2 +', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');
}

</script>
                                
                                <a href="" onclick="fb_share('https://www.istpravda.com.ua/columns/2019/11/25/156600/'); return false;" class="post__social__item post__social__item_facebook">
                                    <span>
                                        <svg x="0px" y="0px" viewBox="0 0 23 23" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                            <path d="M8.945,5.679V8.3H7v3.2H8.945V21h4V11.494h2.682S15.874,9.961,16,8.284H12.956V6.1a0.938,0.938,0,0,1,.866-0.766H16V2H13.04C8.846,2,8.945,5.2,8.945,5.679Z"/>
                                            </path>
                                        </svg>
                                    </span>
                                </a>
                                <a href="" onclick="tw_share('https://www.istpravda.com.ua/columns/2019/11/25/156600/', 'У Києві осквернили пам’ятник Шолом-Алейхему. Реакція влади та суспільства'); return false;" class="post__social__item post__social__item_twitter">
                                    <span>
                                        <svg x="0px" y="0px" viewBox="0 0 23 23" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                            <path d="M21,6.656a7.626,7.626,0,0,1-2.12.557A3.582,3.582,0,0,0,20.5,5.258a7.65,7.65,0,0,1-2.346.859A3.759,3.759,0,0,0,15.461,5a3.617,3.617,0,0,0-3.693,3.535,3.406,3.406,0,0,0,.1.806,10.645,10.645,0,0,1-7.61-3.694,3.4,3.4,0,0,0-.5,1.777A3.5,3.5,0,0,0,5.4,10.365a3.818,3.818,0,0,1-1.673-.444V9.966a3.582,3.582,0,0,0,2.962,3.467,3.892,3.892,0,0,1-.973.124,3.68,3.68,0,0,1-.7-0.066,3.678,3.678,0,0,0,3.449,2.456,7.62,7.62,0,0,1-4.586,1.511A8.226,8.226,0,0,1,3,17.409,10.778,10.778,0,0,0,8.66,19,10.2,10.2,0,0,0,19.165,8.94l-0.012-.458A7.209,7.209,0,0,0,21,6.656Z"/>
                                            </path>
                                        </svg>
                                    </span>
                                </a>
                                <a href="" onclick="window.print(); return false;" class="post__social__item post__social__item_print">
                                    <span>
                                        <svg x="0px" y="0px" viewBox="0 0 23 23" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                            <path d="M16.75,8.889H6.25A2.252,2.252,0,0,0,4,11.222v4.667H7V19h9V15.888h3V11.222A2.252,2.252,0,0,0,16.75,8.889ZM14.5,17.444h-6V13.555h6v3.889ZM16.75,12A0.722,0.722,0,0,1,16,11.222a0.75,0.75,0,1,1,1.5,0A0.722,0.722,0,0,1,16.75,12ZM16,5H7V8.111h9V5Z"/>
                                            </path>
                                        </svg>
                                    </span>
                                </a>
                            </div>
                        </aside>

<p>Про це повідомляє <a href="https://hromadske.radio/news/2019/11/25/u-kyyevi-spaplyuzhyly-pam-yatnyk-sholom-aleyhemu-foto?fbclid=IwAR1DeWxphQWZ1MFUvjVRnku3hbyRprKJfjtk5MPv_A7TVusctDCviakKIs0">Громадське радіо</a> із посиланням на <a href="https://www.facebook.com/permalink.php?story_fbid=1061150477569297&amp;id=388184211532597">Facebook-сторінку</a> рабина <strong>Моше Реувена Асмана</strong>.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/0/c/0c431ac-0001.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author">Фото: рабина Моше Реувена Асмана</div>
</div>
<p><em>"Чергова провокація навпроти нашої синагоги&hellip; сьогодні вранці&hellip;"</em>, &mdash; написав рабин, опублікувавши фото після інциденту.</p>
<p>Пам'ятник Шолом-Алейхему розташований у Києві на вул. Рогнідинська, 3, поблизу Центральної синагоги Києва.</p>

<p style="text-align: center;"><iframe frameborder="0" height="650" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1061150477569297%26id%3D388184211532597&amp;width=500" style="border: none; overflow: hidden;" width="500"></iframe></p>

<p><strong><em>"Історична правда" звернулась до представників влади та громадськості із проханням про коментар та реакцію стосовно того, що вночі осквернили пам'ятник Шолом-Алейхему.</em></strong></p>
<p><strong><em>А також чи не може це бути провокацією, пов'язаною із тим, що протягом кількох днів не вщухає обговорення дослідження <a href="https://www.adl.org/news/press-releases/adl-global-survey-of-18-countries-finds-hardcore-anti-semitic-attitudes-remain">ADL Global 100 Index для Антидифамаційної ліги з Нью-Йорка</a>, в якому заявляється, що за останні чотири роки в Україні значно зріс рівень антисемітизму, який є одним з найвищих в Європі.</em></strong></p>


<p><strong>Йосиф Зісельс,</strong>&nbsp;Глава Асоціації єврейських організацій і громад Ваад України.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/4/4/44d5b9d-image.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author" style="text-align: center;">ФОТО: IN KYIV VIA FACEBOOK</div>
</div>
<p><em>"Я не бачу прямого зв'язку між тим, що сталося сьогодні вночі біля пам'ятника Шолом-Алейхему і дослідженнями Антидифамаційної ліги. У нас на рік трапляється декілька випадків вандалізму. Ми їх дуже ретельно вивчаємо і фіксуємо. </em></p>
<p><em>Наприклад, у позаминулому році було 24 таких випадки, в минулому &ndash; 12. Тобто йдеться про суттєве зменшення актів вандалізму, я вже не кажу про те, що 4 роки вже нападів не було</em> (на ґрунті антисемітизму &ndash; ред.)</p>
<p><strong><em>Четвертий рік вже немає нападів на євреїв в Україні. Для порівняння із Західною Європою, де ми бачимо десятки нападів на рік і сотні випадків вандалізму, ми бачимо, що Україна виглядає пристойно. Хоча це не значить, що можна пропускати кожен такий акт вандалізму і не реагувати на нього.</em></strong></p>
<p><em>Ми вивчаємо те, що трапилося сьогодні, турбуємо поліцію і СБУ з цього приводу. Це робоча ситуація для нас і ми на неї реагуємо.</em></p>
<p><em>Я не став би зайвий раз драматизувати це, бо ми з цим стикаємось, на жаль. І нас хвилює більше тенденція. Чи є збільшення випадків антисемітизму в Україні? Поки що ми цього не бачимо. От підійде кінець року і зможемо порівняти із минулим роком.</em></p>
<p><em>Але у той же ж час, в мене ще навесні виникло таке відчуття, що ми зіштовхнемося із підвищенням невеликого рівня антисемітизму, який в останні роки притаманний Україні.</em></p>
<p><em>Це за рахунок політичних змін, які проходять в Україні, за рахунок того, що не буде суттєвого підвищення життєвого рівня, на яке сподівалися багато тих, хто голосував за нову владу і т.д.</em></p>
<p><em>Ми бачимо певні тенденції, і я, на жаль, хотів би помилитись, але думаю, якщо не цей рік, то наступний нам принесе збільшення випадків антисемітизму", - </em>розповів Йосиф Зісельс в коментарі "Історичній Правді"<em>.</em></p>


<p><strong>Микола Княжицький, </strong>народний депутат від партії "Європейська солідарність".</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/6/9/69cf6a5-0003.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author">ФОТО: Facebook-сторінка М. Княжицького</div>
</div>
<p><em>"Я пов'язую ці речі, сформовані у вашому запитанні. Тому що Україна послідовно доводить, і за всіма соціологічними дослідженнями це підтверджувалося, що рівень антисемітизму чи нетерпимості в Україні є одним із найменших у країнах Східної Європи.</em></p>
<p><em>І очевидно, що Росія цю карту антисемітизму використовує постійно проти України й українців. Складно було звинувачувати українців в антисемітизмі після того, як вони проголосували за президента, який є євреєм.</em></p>
<p><em>Звісно, це вибивало карту у наших противників і тих людей, які хотіли скомпрометувати нашу державу й український народ. І тому я думаю, що вони робитимуть все, щоб знову роздмухувати цю карту і ми бачимо, як це регулярно відбувається.</em></p>
<p><em>Основна мета цього &ndash; це позбавити Україну міжнародної підтримки в російсько-українському конфлікті, зокрема, і в такий спосіб".</em></p>

<p><strong><em>&ndash;</em><em>&nbsp;Чи можемо ми сказати, що випадок із пам'ятником Шолом-Алейхему є таким, де простежується російський слід, як це було із пам'ятниками жертв польсько-українського конфлікту чи в меморіальному музеї-заповіднику "Биківнянські могили" тощо в минулі роки?</em></strong></p>

<p><em>"Звичайно. І в тому числі слід згадати провокації проти угорської меншини, які чинили неукраїнці на кошти, які заходили через проросійських європейських діячів. Таких прикладів дуже багато.</em></p>
<p><em>Я не бачу жодних підстав, щоб в когось була якась нелюбов до Шолом-Алейхема. Він є знаковим єврейським письменником, пам'ятник стоїть в центрі Києва. </em></p>
<p><em>Тим більше немає жодних підстав для того, щоб говорити про те, що в Україні якимось чином проявляє себе неонацизм. Тому що українці постраждали від нацистів надто сильно в часи Другої світової війни. І очевидно, що жодних симпатій до нацистських символів в українського народу немає і ніколи не було.</em></p>
<p><em>Тому для мене це абсолютно не український почерк, а почерк агресора", - </em>заявив Микола Княжицький в коментарі "Історичній Правді".</p>

<p><strong>Павло Подобєд,&nbsp;</strong>заступник начальника управління-начальник відділу обліку та збереження місць пам'яті Українського інституту національної пам'яті.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/8/a/8ac9af9-0004.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author">ФОТО: Facebook-сторінка П. Подобєда</div>
</div>
<p><em>"<strong>Позиція Українського інституту національної пам'яті залишається незмінною: вандалізм є неприпустимим, як неприпустимою є пропаганда нациситської чи комуністичної символіки. </strong></em></p>
<p><em>Сподіваємося, що органи Національної поліції зможуть швидко встановити особи негідників і притягти їх до відповідальності", - </em>розповів Павло Подобєд в коментарі "Історичній Правді".</p>


<p>Водночас на наше звернення відповіла й прес-секретарка Президента України Володимира Зеленського &ndash; <strong>Юлія Мендель</strong>.</p>
<p>Вона звернула увагу на минулорічне дослідження &ndash; <a href="https://www.pewresearch.org/fact-tank/2018/03/28/most-poles-accept-jews-as-fellow-citizens-and-neighbors-but-a-minority-do-not/ft_18-03-26_polandholocaustlaws_map/?fbclid=IwAR2B7O-BHs5Gx_7E2qtlX4650bsdpPdupOmZQ3txhSRbfNSkXURD6yOyEGI">Paw Reasearch Center</a>, згідно якого найнижчий рівень побутового антисемітизму серед країн Східної Європи зафіксований в Україні: лише 5% українців не хотіли б бачити євреїв серед громадян своєї країни.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="Дослідження Paw Reasearch Center" src="/images/doc/a/9/a9eb1cc--oslidzhennja-paw-reasearch-center.png" />
<div class="image-box__caption" style="text-align: center;"><strong>Візуалізація результатів дослідження Paw Reasearch Center, 2016 рік</strong></div>
<div class="image-box__author"></div>
</div>
<p><em>"Це одне з досліджень, яке вказує на те, що рівень антисемітизму в Україні один із найнижчих у Південній, Центральній та Східній Європі. Заяви про зростання антисемітизму в Україні не відповідають дійсності",</em>&nbsp;&ndash; відписала Юлія Мендель на наше звернення.</p>

<p>Також відреагував на осквернення пам'ятника і Міністр закордонних справ України <strong>Вадим Пристайко</strong>:</p>
<p><strong><em>"Антисемітський акт над пам'ятником Шолом-Алейхема в Києві огидний, жахливий та потребує оперативного розслідування. Зловмисник(и) повинен бути притягнутий до відповідальності",</em></strong>&nbsp;&ndash; написав В. Пристайко <a href="https://twitter.com/VPrystaiko/status/1198891300424212480?fbclid=IwAR0duaQmXEy2j-7kIGotMF4UVUtsMZjHeqrvJFWcmpk_IzEAV_oYBhLjt3o">у своєму Twtter-акаунті.</a></p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="&nbsp;" src="/images/doc/b/d/bdba38e-0006.jpg" />
<div class="image-box__caption"></div>
<div class="image-box__author"></div>
</div>

<p>Експерт Центру прав людини <strong>В'ячеслав Ліхачов</strong> у коментарі виданню <a href="https://zmina.info/news/u-kyyevi-vandaly-rozpysaly-svastykoyu-pamyatnyk-sholom-alejhemu/?fbclid=IwAR0VB229HdDfr3lwDMhLGedgU4G2hc3ZBjLU1HVBdrSw6Xc3GNLVGM27WqA">ZMINA</a> наголосив, що, за його підрахунками, це вже одинадцятий випадок антисемітського вандалізму в Україні з початку року.</p>
<p><em>"<strong>Вандалізм &ndash; найбільш поширена в Україні форма злочинів на ґрунті антисемітизму. Це не означає, що у нас багато вандалізму, це означає, що антисемітського насильства в нас просто немає, адже останній пов'язаний з насильством інцидент був зафіксований три з половиною роки тому. </strong></em></p>
<p><em>Минулого року в Україні зафіксували 12 випадків антисемітського вандалізму, тобто, порівняно з минулим роком, зберігається той самий рівень"</em>, &ndash; зазначив він.</p>
<p>Досі основною проблемою, за словами Ліхачова, залишається неналежна кваліфікація таких злочинів поліцією. Так, з одинадцяти зафіксованих експертом цього року актів вандалізму лише у двох випадках поліція вважає їх такими.</p>
<p><em>"Поліція не любить вносити дані до Єдиного реєстру про відкриття провадження щодо дій, що містять ознаки "профільної" 161-ї статті КК. </em></p>
<p><em>Зазвичай злочини на ґрунті вандалізму кваліфікуються, залежно від потерпілого об'єкта, просто як вандалізм, або як псування чужого майна, або як осквернення могили і поховання. Є винятки, але правило таке"</em>, &ndash; сказав експерт.</p>
<div class="image-box image-box_center" style="max-width: 660px;"><img alt="В'ячеслав Ліхачов " src="/images/doc/e/b/eb4bb1b-----jacheslav--ikhachov-.jpg" />
<div class="image-box__caption" style="text-align: center;"><strong>В'ячеслав Ліхачов</strong></div>
<div class="image-box__author" style="text-align: center;">Фото: Дзеркало тижня</div>
</div>
<p>Водночас Ліхачов відзначив прогрес у розкритті злочинів, пов'язаних з антисемітським вандалізмом.</p>
<p><em>"Останніми роками в найбільш резонансних випадках злочинців знаходять. У 2014&ndash;2016 роках не був розкритий жоден випадок антисемітського вандалізму"</em>, &ndash; розповів він.</p>


<p>Колишній народний депутат <strong>Борислав Береза</strong> так прокоментував ситуацію довкола пам'ятника на своїй <a href="https://www.facebook.com/story.php?story_fbid=3804405186252226&amp;id=100000483476379">сторінці у Facebook</a>:</p>
<p><em>"Пам'ятник Шолом-Алейхему в Києві. Сьогодні вранці на ньому була виявлена нацистська свастика. Що це? Вандалізм якихось наших печерних антисемітів або провокація, спланована спецслужбами РФ? </em></p>
<p><em>Або ж це використання ворогами України корисних ідіотів для нагнітання і розхитування ситуації, а так само для продовження дискредитації України на міжнародному рівні? На ці питання повинні відповісти правоохоронні органи України, які, звичайно ж, розкажуть, що знайти вандалів &ndash; це справа їх честі."</em></p>

<p style="text-align: center;"><iframe frameborder="0" height="727" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fborislav.bereza%2Fposts%2F3804405186252226&amp;width=500" style="border: none; overflow: hidden;" width="500"></iframe></p>

<p>Згідно повідомлення <a href="https://kyiv.npu.gov.ua/news/publichna-bezpeka-ta-poryadok/pravooxoronczi-z-yasovuyut-obstavini-poshkodzhennya-pam-yatnika-na-stolichnomu-pechersku/">Національної поліції</a> &ndash; <em>"За фактом події розпочато кримінальне провадження. Зусилля поліцейських спрямовані на встановлення та затримання осіб, причетних до правопорушення"</em>.</p>
<p><em>"До столичної поліції звернувся співробітник релігійної установи на вулиці Шота Руставелі із повідомленням про те, що протягом ночі невідомі обмалювали фарбою пам'ятник. На виклик виїхала слідчо-оперативна група Печерського управління поліції та задокументувала подію.</em></p>
<p><em>На місці поліцейські опитали заявника, а також оглянули споруду та прилеглу територію. Окрім того, правоохоронці вилучили записи з вуличних камер відеоспостереження.</em></p>
<p><em>Слідчим відділом Печерського управління поліції розпочато кримінальне провадження за ч. 1 ст. 296 (Хуліганство) Кримінального кодексу України. Санкція статті передбачає до п'яти років обмеження волі. Вживаються заходи зі встановлення та затримання осіб, причетних до правопорушення.</em></p>
<p><em>На місці події перебувають комунальні служби для ліквідації написів з поверхні пам'ятника. Також слідчі додатково кваліфікували подію за ч. 1 ст. 161 (Порушення рівноправності громадян залежно від їх расової, національної належності або ставлення до релігії) Кримінального кодексу України, санкція якої передбачає до п'яти років обмеження волі"</em> - йдеться у повідомленні.</p>

<p style="text-align: center;"><iframe frameborder="0" height="452" src="https://www.youtube.com/embed/INLRww3bICA" width="660"></iframe></p>








                        <div class="unit_middle-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4177955927398446"
     data-ad-slot="5730082482"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>

                    </div>

                    <div class="block_tags">
                        <div class="block_tags__wrapper">
                            <div class="block_header_small"><span>Теми</span></div>
                            <div class="block_tags__content">
                                <ul class="top_menu_th">

                                    <li class="top_menu_th__item">
                                        <a href="/tags/vandalizm/" class="top_menu_th__link">вандалізм</a>
                                    </li>

                                    <li class="top_menu_th__item">
                                        <a href="/tags/pamjjatniki/" class="top_menu_th__link">пам'ятники</a>
                                    </li>

                                    <li class="top_menu_th__item">
                                        <a href="/tags/kijiv/" class="top_menu_th__link">Київ</a>
                                    </li>

                                    <li class="top_menu_th__item">
                                        <a href="/tags/evreji/" class="top_menu_th__link">євреї</a>
                                    </li>

                                    <li class="top_menu_th__item">
                                        <a href="/tags/antisemitizm/" class="top_menu_th__link">антисемітизм</a>
                                    </li>

                                </ul>
                            </div>
                        </div>
                    </div>


                    <div class="block_related">
                        <div class="block_related__wrapper">
                            <div class="block_header_small"><span>Дивіться також</span></div>
                            <div class="block_related__content">

                                <div class="block_related__item"><a href="/short/2019/11/13/156536/">Стало відомо про ще один акт наруги над українським похованням у Польщі</a></div>

                                <div class="block_related__item"><a href="/short/2019/11/11/156519/">В Одесі розбили меморіальну дошку на честь українського активіста, загиблого 2 травня</a></div>

                                <div class="block_related__item"><a href="/short/2019/10/17/156382/">У США облили фарбою пам'ятники Колумбу </a></div>

                                <div class="block_related__item"><a href="/short/2019/10/9/156349/">Дах сільської школи на Київщині побудували з уламків старої церкви. ФОТО. ВІДЕО</a></div>

                                <div class="block_related__item"><a href="/short/2019/10/4/156330/">СБУ знайшла вандала, який розмалював свастиками меморіал жертвам Голокосту. ФОТО</a></div>

                            </div>
                        </div>
                    </div>

                </div>
            </article>
        </div>

        <div class="unit_middle-banner">

        </div>


<div class="block_column"> <div class="block_column__wrapper"> <div class="block_header_small"><a href="/columns/">Колонки</a></div> <div class="block_column__content"> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2019/11/25/156600/"><img src="/images/doc/b/6/b619cff-birchak135.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2019/11/25/156600/"><span>Володимир Бірчак:</span> У Києві осквернили пам’ятник Шолом-Алейхему. Реакція влади та суспільства</a></h3> <div class="article__subtitle">У Києві спаплюжили пам’ятник класику єврейської літератури Шолом-Алейхему. Невідомі розмалювали його свастикою, ймовірно, проти ночі 25 листопада.</div> <div class="article__date">25 листопада 2019</div> </div> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2019/11/24/156594/"><img src="/images/doc/7/6/761493a-32912032-10211421474028942-2684687548814458880-n-170.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2019/11/24/156594/"><span>Тарас Шамайда:</span> Про Голодомор, громадянську свідомість, Зеленського і Муму</a></h3> <div class="article__subtitle">В тримільйонному місті вражаюче мало людей готові виділити якусь годину часу, щоб разом вшанувати загиблих у найбільшій в українській історії трагедії. І це – діагноз.</div> <div class="article__date">24 листопада 2019</div> </div> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2019/11/20/156568/"><img src="/images/doc/c/5/c5a9369-135.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2019/11/20/156568/"><span>Ігор Бігун:</span> Третій універсал — перша республіка</a></h3> <div class="article__subtitle">Усього лише за півроку після І Універсалу з’явилася Українська Народна Республіка із власним парламентом, урядом, військовими формуваннями, законами та волею до самостійного життя. Той листопадовий вечір 1917 року ознаменував появу першої Української республіки у ХХ столітті</div> <div class="article__date">20 листопада 2019</div> </div> <div class="article article_column"> <div class="article__img"> <a class="article__img_link" href="/columns/2019/11/20/156576/"><img src="/images/doc/5/2/52b2c3d-ip.jpg" alt="" width="170" height="170"></a> </div> <h3 class="article__title"><a href="/columns/2019/11/20/156576/"><span>Історична Правда:</span> Що чекає УІНП? Бліц із кандидатами на посаду голови. ЕКСКЛЮЗИВ</a></h3> <div class="article__subtitle">Черговий етап конкурсу на посаду голови Українського інституту національної пам'яті відбувся 15 листопада. Цей етап полягав у вирішенні ситуаційних завдань кандидатами. За результатами цього етапу далі пройшли двоє претендентів.</div> <div class="article__date">20 листопада 2019</div> </div> </div> </div> <div class="more_block"> <a href="/columns/" class="more_block__link">Всі колонки</a> </div> </div>


<div class="block_news_top block_news_middle"> <div class="block_news_top__wrapper"> <div class="block_header_small"><a href="/short/">Коротко</a></div> <div class="block_news_top__content"> <div class="article article_news"> <div class="article__date">25 листопада, 19:47</div> <h4 class="article__title"><a href="/short/2019/11/25/156601/">In memoriam. Помер радянський дисидент і правозахисник Михайло Хейфец</a></h4> </div> <div class="article article_news"> <div class="article__date">25 листопада, 07:58</div> <h4 class="article__title"><a href="/short/2019/11/25/156596/">Одеська кіностудія виклала усі фільми на YouTube</a></h4> </div> <div class="article article_news"> <div class="article__date">25 листопада, 07:44</div> <h4 class="article__title"><a href="/short/2019/11/25/156595/">Вселенський Патріарх провів панахиду за жертвами Голодомору. ФОТО</a></h4> </div> <div class="article article_news"> <div class="article__date">25 листопада, 07:30</div> <h4 class="article__title"><a href="/short/2019/11/25/156599/">Рівень антисемітизму в Україні найнижчий в Європі, – Зісельс</a></h4> </div> </div> <div class="more_block"> <a href="/short/" class="more_block__link">Всі новини</a> </div> </div> </div>
    </div>
</div>
<footer class="footer">
    <div class="layout layout__inner_footer">
        <div class="footer__content">
            <div class="bottom_logo">
                <a class="bottom_logo__link" href="/">
                    <svg aria-label="Історична правда" x="0px" y="0px" viewBox="0 0 414 64" fill="#111" xml:space="preserve" class="brand-svg">
                        <title>Історична правда</title>
                        <path d="M14.5,47.5H2V46h2.6V16.5H2V15h5.6c0.7,0,1.3,0,1.8-0.1c0.9-0.1,1.7-0.3,2.6-0.5V46h2.5V47.5 L14.5,47.5L14.5,47.5z M38.2,38.1L38.2,38.1c-1,4-2.5,6.8-4.5,8.4c-1.4,1.1-3.2,1.7-5,1.6c-3.6,0-7-1.8-9-4.9 c-2.3-3.3-3.5-7.3-3.4-11.3c0-5.3,1.4-9.7,4.2-13.1c2.4-2.9,5.2-4.4,8.2-4.4c2.2,0,4.2,0.9,5.8,2.4c2,1.8,3.1,4.3,3.1,7 c0.1,1.6-0.4,3.2-1.4,4.5c-0.7,0.8-1.7,1.3-2.8,1.3c-1.2,0-2.3-0.6-2.8-1.7c-0.7-1.2-1.1-2.5-1-3.9c0-0.8,0.3-1.7,0.8-2.3 c0.4-0.5,0.8-1,1.1-1.4c0.3-0.4,0.5-0.8,0.5-1.3c0-2-1-3-3-3c-1.5-0.2-3,0.7-3.6,2.2c-0.7,2-1,4.2-0.9,6.3V36 c-0.1,2.4,0.2,4.7,0.7,7c0.8,2.4,2.3,3.6,4.5,3.6c1.6,0,3.2-0.9,4.5-2.6c1.4-1.9,2.4-4,2.9-6.3L38.2,38.1L38.2,38.1L38.2,38.1z M63.4,28.3h-1.5c0-2.9-0.6-5.7-1.9-8.2c-1.3-2.5-2.9-3.7-4.9-3.5V46h2.5v1.5H45.2V46h2.5V16.5c-2.1,0-3.9,1.4-5.2,4.1 c-1.1,2.4-1.7,5-1.6,7.6h-1.5L39.9,15H63L63.4,28.3L63.4,28.3L63.4,28.3z M88.6,31.3L88.6,31.3c0,4.9-1.2,8.9-3.6,12.1 s-5.2,4.7-8.3,4.7c-3,0-5.8-1.5-8.2-4.6c-2.6-3.5-4-7.8-3.8-12.2c-0.1-4,1.1-8,3.3-11.4c2.4-3.7,5.3-5.5,8.7-5.5 c3.4,0,6.3,1.8,8.7,5.4C87.5,23.3,88.6,27.2,88.6,31.3L88.6,31.3L88.6,31.3z M80.5,38.1L80.5,38.1V24.5c0.1-2-0.1-4-0.5-5.9 c-0.5-1.9-2.4-3-4.3-2.5c-1.2,0.3-2.2,1.3-2.5,2.5c-0.4,1.9-0.6,3.9-0.5,5.9v13.7c0,3.5,0.3,5.7,0.9,6.8c0.6,1.1,1.7,1.7,3,1.6 c1.6,0.1,3.1-1.1,3.4-2.7C80.4,42,80.6,40.1,80.5,38.1L80.5,38.1L80.5,38.1z M117.3,31.4L117.3,31.4c0,5.2-1.3,9.4-3.8,12.5 c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63H90.5v-1.5H93v-45h-2.5V15h6.9 c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C116.7,23.9,117.4,27.6,117.3,31.4L117.3,31.4L117.3,31.4z M109.3,35.9L109.3,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.8,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C108.9,41.9,109.3,39.4,109.3,35.9L109.3,35.9L109.3,35.9z M146.7,47.5h-12.1V46h2.2V21.7L129.5,45v1h2.2v1.5 h-12.1V46h2.6V16.5h-2.6V15h12.1v1.5h-2.2l0,23.7l7.3-23.1v-0.5h-2.2V15h12.1v1.5h-2.6V46h2.6L146.7,47.5L146.7,47.5L146.7,47.5z M173.2,47.5h-12.4V46h2.5V32.3c-1.2,0.8-2.5,1.5-3.9,2c-1.3,0.5-2.6,0.8-4,0.9c-1.7,0.1-3.3-0.6-4.3-2c-1-1.3-1.5-2.9-1.5-4.5V16.5 h-2.5V15h12.1v1.5H157v13.1c-0.1,0.7,0.2,1.5,0.7,2c0.5,0.4,1,0.6,1.6,0.6c0.7,0,1.3-0.2,1.9-0.6c0.7-0.3,1.4-0.7,2-1.1v-14h-2.2V15 h12.1v1.5h-2.5V46h2.5L173.2,47.5L173.2,47.5L173.2,47.5z M202.2,47.5h-12.1V46h2.2V31.2h-7.3V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15 h12.1v1.5h-2.2v13.2h7.3V16.5h-2.2V15h12.1v1.5h-2.5V46h2.5V47.5L202.2,47.5L202.2,47.5z M230.8,44.1L230.8,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0.1-1.3-0.3-2.6-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.1c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L230.8,44.1L230.8,44.1 L230.8,44.1z M219.5,41.4L219.5,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3 c0.3,1,1.2,1.6,2.2,1.5c0.8,0,1.7-0.6,2.8-1.7C218.5,42.6,219,42,219.5,41.4L219.5,41.4L219.5,41.4z M272.9,47.5h-12.1V46h2.2V16.5 h-6.9V46h2.2v1.5h-12.1V46h2.5V16.5h-2.5V15h26.7v1.5h-2.5V46h2.5L272.9,47.5L272.9,47.5L272.9,47.5z M301.5,31.4L301.5,31.4 c0,5.2-1.3,9.4-3.8,12.5c-2.2,2.8-4.9,4.2-7.9,4.2c-1.2,0-2.3-0.5-3.1-1.3c-1-0.9-1.7-2-2.1-3.3v18h2.5V63h-12.4v-1.5h2.5v-45h-2.5 V15h6.9c0.4,0,0.7,0,1.1-0.1c0.6-0.1,1.3-0.3,1.9-0.5v5.2c0.3-1.3,0.9-2.5,1.9-3.4c1.3-1.2,3-1.8,4.8-1.8c3.5,0,6.2,2,8.1,6 C300.9,23.9,301.6,27.6,301.5,31.4L301.5,31.4L301.5,31.4z M293.5,35.9L293.5,35.9v-8.1c0.1-2.5-0.1-5-0.6-7.5 c-0.6-2.7-1.7-4.1-3.4-4.1c-2,0-3.4,1.9-4.2,5.7c-0.6,3.5-0.8,7-0.7,10.5v2.9c0,4.1,0.5,7,1.6,8.7c0.7,1.1,1.9,1.8,3.2,1.8 c1.1,0,2.1-0.8,2.9-2.3C293.1,41.9,293.5,39.4,293.5,35.9L293.5,35.9L293.5,35.9z M330.3,44.1L330.3,44.1c-0.7,1.2-1.7,2.3-2.9,3 c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3c-1.4,1.1-3.1,1.7-4.9,1.7 c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4c0.1-1.3-0.3-2.6-1.1-3.6 c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4c0.4,0.5,0.7,0.8,0.9,1.1 c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5c-0.3-0.2-0.5-0.5-0.7-0.7 c-0.7-1-1.1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41c0,1,0,1.9,0.1,2.9 c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L330.3,44.1L330.3,44.1L330.3,44.1z M319.1,41.4 L319.1,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.8,0,1.7-0.6,2.8-1.7C318.1,42.6,318.6,42,319.1,41.4L319.1,41.4L319.1,41.4z M355.5,38.3L355.5,38.3c0.1,2.2-0.5,4.4-1.9,6.2 c-1.6,2-4.3,3-8.1,3h-14.8V46h2.5V16.5h-2.5V15h11.1c5.1,0,8.5,0.6,10.1,1.9c1.4,1.1,2.2,2.8,2.2,5.2c0.1,1.8-0.6,3.5-1.8,4.8 c-1.7,1.3-3.7,2.3-5.8,2.7c2.2,0.6,4.3,1.6,6.2,2.9C354.5,33.9,355.5,36.1,355.5,38.3L355.5,38.3L355.5,38.3z M346.7,23.6 L346.7,23.6v-2.2c0-2.2-0.5-3.7-1.5-4.4c-0.8-0.4-1.6-0.6-2.5-0.5h-2.1v12.4h2.2c1,0.1,2-0.2,2.7-0.9 C346.3,27.2,346.7,25.7,346.7,23.6L346.7,23.6L346.7,23.6z M347.4,39.9L347.4,39.9v-2.8c0.1-1.4-0.1-2.9-0.5-4.2 c-0.5-1.5-1.9-2.5-3.5-2.5h-2.7V46h3.5c0.8,0,1.6-0.4,2.1-1C347,44,347.4,42.3,347.4,39.9L347.4,39.9L347.4,39.9z M383.3,59.2h-1.5 c-0.1-2.5-0.8-5-1.9-7.3c-1.5-2.9-3.6-4.4-6.2-4.4h-7.2c-1.7-0.1-3.3,0.6-4.4,1.8c-1.8,1.9-3.1,5.2-3.7,9.9H357V46 c1.6,0.2,3.3-0.4,4.3-1.7c0.8-1.1,1.3-2.3,1.5-3.6c0.2-1.5,0.5-4.3,0.7-8.5c0.2-4.2,0.3-8,0.3-11.4c0-1.7-0.2-2.9-0.7-3.4 c-0.5-0.6-1.3-0.9-2.1-0.8h-0.7V15H382v1.5h-2.6V46h4L383.3,59.2L383.3,59.2L383.3,59.2z M372,46L372,46V16.5h-4.5 c-0.6-0.1-1.1,0.2-1.5,0.6c-0.6,1.1-0.9,2.4-0.8,3.6v5.9c0.1,4.4-0.1,8.9-0.5,13.3c-0.3,2.2-1.3,4.3-2.7,6H372z M411,44.1L411,44.1 c-0.7,1.2-1.7,2.3-2.9,3c-1.1,0.6-2.3,0.9-3.5,0.9c-1.3,0-2.5-0.5-3.3-1.5c-0.8-1-1.4-2.2-1.5-3.5c-0.8,1.3-1.8,2.4-3,3.3 c-1.4,1.1-3.1,1.7-4.9,1.7c-2,0.1-4-0.8-5.2-2.4c-1.3-1.8-1.9-3.9-1.9-6.1c0-3.9,1.3-6.7,4-8.4c2.4-1.5,6-2.2,10.9-2.2v-8.4 c0-1.7-0.4-2.9-1.1-3.6c-0.9-0.7-2-1.1-3.1-1c-0.9,0-1.9,0.1-2.7,0.5c-0.6,0.3-1,0.8-1,1.5c0,0.5,0.2,1.1,0.6,1.4 c0.4,0.5,0.7,0.8,0.9,1.1c0.2,0.3,0.4,0.6,0.5,0.9c0.4,0.7,0.5,1.4,0.5,2.2c0,1.2-0.4,2.3-1.1,3.3c-1.3,1.6-3.7,1.8-5.3,0.5 c-0.3-0.2-0.5-0.5-0.7-0.7c-0.7-1-1-2.2-1-3.5c0-2.2,0.9-4.2,2.5-5.6c2.1-2,5.1-3,9-3c2.2-0.1,4.4,0.3,6.4,1.2c1.9,1,3,3,2.8,5V41 c0,1,0,1.9,0.1,2.9c0,0.5,0.4,0.9,0.9,0.9c0,0,0,0,0,0c0.3,0,0.7-0.1,0.9-0.3c0.4-0.3,0.8-0.7,1.1-1.1L411,44.1L411,44.1L411,44.1z M399.8,41.4L399.8,41.4V30.5c-2.9,0.2-4.9,1.3-5.9,3.1c-0.8,1.7-1.1,3.6-1,5.5c-0.1,1.4,0.1,2.9,0.5,4.3c0.3,1,1.2,1.6,2.2,1.5 c0.7,0,1.7-0.6,2.8-1.7C398.8,42.6,399.3,42,399.8,41.4L399.8,41.4z M8.2,1c2.2,0,4,1.8,4,4s-1.8,4-4,4c-2.2,0-4-1.8-4-4 c0,0,0,0,0,0C4.2,2.8,6,1,8.2,1z"/>
                        </path>
                    </svg>
                </a>
            </div>
            <div class="footer__text">
                <p><b>© 2010-2019, Історична правда</b></p><p>Використання матеріалів сайту дозволено лише з посиланням (для інтернет-видань - гіперпосиланням) на «Історичну правду».</p><p>e-mail редакції: <a href="mailto:istpravda@gmail.com">istpravda@gmail.com</a></p>
                <a href="/donate/" class="bottom_options__item_support"><span class="options_text">Допомогти проекту — Support the project</span></a>
            </div>
            <ul class="footer_menu"><li class="footer_menu__item"><a href="/about/" class="footer_menu__link">Про проект</a></li><!--<li class="footer_menu__item"><a href="" class="footer_menu__link">ГО «Історична правда»</a></li><li class="footer_menu__item"><a href="/feedback/" class="footer_menu__link">Зворотній зв'язок</a></li>--><li class="footer_menu__item"><a href="/advertising/" class="footer_menu__link">Реклама на сайті</a></li><!--<li class="footer_menu__item"><a href="" class="footer_menu__link">Умови конфіденційності</a></li>--><li class="footer_menu__item"><a href="/archives/" class="footer_menu__link">Архів</a></li></ul>
            <div class="block_social">
                <div class="block_social__wrapper">
                    <div class="block_social__content">
                        <a href="https://www.facebook.com/istpravda/" class="block_social__item">
                            <div class="block_social__img block_social__img_fb">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg fb-svg">
                                    <path d="M18.816,9.617V13.61H16.005v4.883h2.811V33h5.774V18.493h3.875s0.363-2.341.539-4.9H24.612V10.253a1.386,1.386,0,0,1,1.252-1.17H29.01V4H24.733C18.674,4,18.816,8.887,18.816,9.617Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">Facebook</div>
                        </a>
                        <a href="https://www.twitter.com" class="block_social__item">
                            <div class="block_social__img block_social__img_tw">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg tw-svg">
                                    <path d="M36,10.6a10.745,10.745,0,0,1-3.071.877,5.486,5.486,0,0,0,2.345-3.069,10.38,10.38,0,0,1-3.38,1.344A5.244,5.244,0,0,0,28,8a5.443,5.443,0,0,0-5.326,5.553,5.941,5.941,0,0,0,.123,1.266A14.9,14.9,0,0,1,11.812,9.012a5.768,5.768,0,0,0-.73,2.806,5.624,5.624,0,0,0,2.367,4.614,5.1,5.1,0,0,1-2.408-.684v0.061a5.526,5.526,0,0,0,4.27,5.455,5.121,5.121,0,0,1-1.4.183,4.516,4.516,0,0,1-1.009-.095,5.414,5.414,0,0,0,4.98,3.867,10.44,10.44,0,0,1-6.608,2.368A9.6,9.6,0,0,1,10,27.511,14.576,14.576,0,0,0,18.178,30c9.808,0,15.17-8.463,15.17-15.8,0-.246-0.008-0.482-0.02-0.718A10.894,10.894,0,0,0,36,10.6Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">Twitter</div>
                        </a>
                        <a href="https://www.telegram.com" class="block_social__item">
                            <div class="block_social__img block_social__img_tg">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg tg-svg">
                                    <path d="M15.5,20.905l3.358,8.49,4.372-4.421L30.722,31,36,7,9,18.373Zm12.788-7.02L20.02,21.508l-1.029,3.924-1.9-4.809Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">Telegram</div>
                        </a>
                        <a href="/rss-info/" class="block_social__item">
                            <div class="block_social__img block_social__img_rss">
                                <svg x="0px" y="0px" viewBox="0 0 45 37" fill="#111" xml:space="preserve" class="ico-svg rss-svg">
                                    <path d="M15.375,23.249A2.375,2.375,0,1,1,13,25.625,2.376,2.376,0,0,1,15.375,23.249ZM13,9v3.563A15.437,15.437,0,0,1,28.437,28H32A19,19,0,0,0,13,9Zm8.313,19h3.563A11.875,11.875,0,0,0,13,16.125v3.563A8.313,8.313,0,0,1,21.312,28Z"/>
                                    </path>
                                </svg>
                            </div>
                            <div class="block_social__name">RSS</div>
                        </a>
                    </div>
                </div>
            </div>
<div class="counters">
<div class="counter"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click;ukrpravda' "+
"target=_blank><img src='//counter.yadro.ru/hit;ukrpravda?t14.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19517096-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> </div>
</div>
        </div>
    </div>
</footer>

<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
          appId            : '103761373038708',
          autoLogAppEvents : true,
          xfbml            : true,
          version          : 'v2.12'
    });
};

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.12&appId=103761373038708&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="/misc/v2/offside.js"></script>

<script>
var offsideMenu1 = offside( '#menu-1', {
slidingElementsSelector: '#container, #results',
debug: true,
buttonsSelector: '.menu-btn-1, .menu-btn-1--close',
slidingSide: 'left',
beforeOpen: function(){},
beforeClose: function(){},
});

var overlay = document.querySelector('.site-overlay')
.addEventListener( 'click', offside.factory.closeOpenOffside );
</script>
<script>
  $(document).ready(function(){
    $(".sticked").sticky({ topSpacing:65, bottomSpacing:500 });
    $(".stuck").sticky({ topSpacing:65, bottomSpacing:500 });
  });
</script>

<style>.webpush-top-left{background-color:rgba(240,240,240,.95);position:fixed;z-index:1000;align-items:center;padding:18px;color:#1a1a1a;line-height:1.3;box-shadow:0 0 15px 0 rgba(0,0,0,.35);max-width:350px;margin:20px;top:0;left:0;-webkit-transform:translateX(-420px);transform:translateX(-420px)}.webpush-top-left:before{display:block;width:30px;height:30px;min-width:30px;margin-right:20px}@-webkit-keyframes webpush-slide-in-left{20%,100%{-webkit-transform:translateX(0);transform:translateX(0)}}@keyframes webpush-slide-in-left{20%,100%{-webkit-transform:translateX(0);transform:translateX(0)}}.webpush-top-left.do-show{-webkit-animation-name:webpush-slide-in-left;-webkit-animation-duration:7s;-webkit-animation-timing-function:ease;-webkit-animation-iteration-count:2;-webkit-animation-direction:alternate;animation-name:webpush-slide-in-left;animation-duration:7s;animation-timing-function:ease;animation-iteration-count:2;animation-direction:alternate}.webpush-img{margin-right:10px;margin-bottom:5px}.webpush-closebutton{}.webpush-top-left{font-family:proxima_nova_rgregular,Arial,sans-serif;font-size:13px;color:#000}.webpush-top-left h3{font-family:proxima_nova_rgbold,Arial,sans-serif;font-size:15px;color:#000}.webpush-top-left a{color:#000}.webpush-top-left a:hover{color:#900022}.webpush-top-left img{max-width:105px}.webpush-top-left button{float:right;background:#f0f0f0;border:#d6d6d6 1px solid;width:19px;height:19px;background-size:19px;background-image:url(data:image/svg+xml;base64,PHN2ZyBpZD0iTGF5ZXJfMSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB4bWxuczp4bGluaz0iaHR0cDovL3d3dy53My5vcmcvMTk5OS94bGluayIgdmlld0JveD0iMCAwIDI0IDI0IiBzdHlsZT0iZW5hYmxlLWJhY2tncm91bmQ6bmV3IDAgMCAyNCAyNCI+PHN0eWxlPi5zdDB7ZmlsbDojNjY2fTwvc3R5bGU+PHBhdGggY2xhc3M9InN0MCIgZD0iTTE4LjYgNi4xIDE3LjkgNS40IDEyIDExLjIgNi4xIDUuNCA1LjQgNi4xIDExLjIgMTIgNS40IDE3LjkgNi4xIDE4LjYgMTIgMTIuOCAxNy45IDE4LjYgMTguNiAxNy45IDEyLjggMTJ6Ii8+PC9zdmc+);background-position:-1px;cursor:pointer}.webpush_header{height:15px;display:inline-block;background:#900022;color:#fff;font-family:proxima_nova_rgregular,Arial,sans-serif;font-size:12px;text-transform:uppercase;padding:2px 6px 1px;margin-bottom:4px}</style><div id=internalwebpush class=webpush-top-left></div><script>function WPXSSescapeOutput(toOutput){return toOutput.replace(/\&/g,'&amp;').replace(/\</g,'&lt;').replace(/\>/g,'&gt;').replace(/\"/g,'&quot;').replace(/\'/g,'&#x27').replace(/\//g,'&#x2F');}
function WPisValidURL(string){var res=string.match(/(http(s)?:\/\/.)?(www\.)?[-a-zA-Z0-9@:%._\+~#=]{2,256}\.[a-z]{2,6}\b([-a-zA-Z0-9@:%_\+.~#?&//=]*)/g);if(res==null){return false;}
return true;}
function WPanimationSupported(){elem=document.createElement('div');if((elem.style.animation!==undefined)||(elem.style.webkit-animation!==undefined)){console.log('[ws.js]: animation is supported');return true;}
console.log('[ws.js]: animation is not supported');return false;}
var WPhidden,WPvisibilityChange,WPpendingStart=0;if(typeof document.hidden!=="undefined"){WPhidden="hidden";WPvisibilityChange="visibilitychange";}else if(typeof document.msHidden!=="undefined"){WPhidden="msHidden";WPvisibilityChange="msvisibilitychange";}else if(typeof document.webkitHidden!=="undefined"){WPhidden="webkitHidden";WPvisibilityChange="webkitvisibilitychange";}
function WPhandleVisibilityChange(){if(document[WPhidden]){console.log('[ws.js]: hidden');}else{console.log('[ws.js]: visible');if(WPpendingStart==1){$('#internalwebpush').removeClass().addClass('webpush-top-left').addClass('do-show');}
WPpendingStart=0;}}
if('WebSocket'in window){if(typeof document.addEventListener==="undefined"||WPhidden===undefined){console.log("[ws.js]: No support for Page Visibility API.");}
else{if(WPanimationSupported()){document.addEventListener(WPvisibilityChange,WPhandleVisibilityChange,false);UPwebsocketConn=new WebSocket("wss://ws.pravda.com.ua/ws/wscreamer");UPwebsocketConn.onmessage=function(event){console.log("[ws.js]: received message",event.data);var m=JSON.parse(event.data);if(WPisValidURL(m.url)&&WPisValidURL(m.image)){var x="<div class=\"webpush_header\">"+WPXSSescapeOutput(m.slogan)+"</div><button class=\"webpush-closebutton\" id=\"webpush-closebutton\"></button><a href=\""+m.url+"\" target=\"_blank\"><img  class=\"webpush-img\" src=\""+m.image+"\" width=64 heigh=64 align=left><h3>"+WPXSSescapeOutput(m.title)+"<br>"+WPXSSescapeOutput(m.body)+"</h3></a>";$('#internalwebpush').replaceWith('<div id="internalwebpush" class="webpush-top-left">'+x+'</div>');$('#webpush-closebutton').click(function(){$('#internalwebpush').removeClass('do-show');});if(document[WPhidden]){console.log("[ws.js]: tab is hidden");WPpendingStart=1;}
else{setTimeout("$('#internalwebpush').addClass('do-show')",5000);}}}}}}</script>
</body>
</html>